<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Labirinti. Esce il secondo volume di Charles Burns</title>
	<meta name="description" content="Brian, ragazzo introverso appassionato di horror, si accinge a girare la sua nuova pellicola, ma presto il confine tra set e realtà svanisce" />
	<link rel="canonical" href="https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Labirinti. Esce il secondo volume di Charles Burns" />
	<meta property="og:description" content="Brian, ragazzo introverso appassionato di horror, si accinge a girare la sua nuova pellicola, ma presto il confine tra set e realtà svanisce" />
	<meta property="og:url" content="https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-09-11T10:23:53+00:00" />
	<meta property="article:modified_time" content="2022-09-11T10:23:56+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/09/1.jpg" />
	<meta property="og:image:width" content="633" />
	<meta property="og:image:height" content="893" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ginevra De Pascalis" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2022/09/1.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/09/1.jpg","width":633,"height":893},{"@type":"WebPage","@id":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/#webpage","url":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/","name":"Labirinti. Esce il secondo volume di Charles Burns","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/#primaryimage"},"datePublished":"2022-09-11T10:23:53+00:00","dateModified":"2022-09-11T10:23:56+00:00","author":{"@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735"},"description":"Brian, ragazzo introverso appassionato di horror, si accinge a girare la sua nuova pellicola, ma presto il confine tra set e realt\u00e0 svanisce","breadcrumb":{"@id":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Labirinti, la conclusione. Nel secondo volume di Charles Burns, un viaggio nell&#8217;adolescenza e nei suoi traumi"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735","name":"Ginevra De Pascalis"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Labirinti, la conclusione. Nel secondo volume di Charles Burns, un viaggio nell&#8217;adolescenza e nei suoi traumi Feed dei commenti" href="https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/215686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://insideart.eu/?p=215686' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F09%2F11%2Flabirinti-esce-il-secondo-volume-di-charles-burns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F09%2F11%2Flabirinti-esce-il-secondo-volume-di-charles-burns%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-215686 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192616 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/leditoriale/" class=" dropdown-item">Due punti e a capo</a><a href="https://insideart.eu/temi/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/artecipazione/" class=" dropdown-item">artecipazione</a><a href="https://insideart.eu/temi/arthotel/" class=" dropdown-item">Arthotel</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/09/1.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/09/1.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Labirinti, la conclusione. Nel secondo volume di Charles Burns, un viaggio nell&#8217;adolescenza e nei suoi traumi</h1>
					<h2 class="subheading" itemprop="headline" content="Brian, ragazzo introverso appassionato di horror, si accinge a girare la sua nuova pellicola, ma pre">
						Brian, ragazzo introverso appassionato di horror, si accinge a girare la sua nuova pellicola, ma presto il confine tra set e realtà svanisce					</h2>

					
					<span class="meta"  itemprop="datePublished" content="2022-09-11">
					domenica 11 Settembre 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Massimo Canorro</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/"></div>
<p>&#8220;Sono cresciuto guardando telefilm horror, di fantascienza e di mostri, e da adolescente mi sentivo anch’io una specie di creatura aliena. Mi interessa raccontare cosa si prova in quel periodo della vita che abbiamo attraversato tutti, quando ti senti cambiare e tutto ti cambia intorno&#8221;. Nero su bianco di&nbsp;<strong>Charles Burns</strong>, fumettista e illustratore di caratura mondiale che, con il volume due di&nbsp;<strong>Labirinti</strong> (Coconino press-Fandango, 64 pagine a colori, 20 euro) chiude idealmente il cerchio della vita di Brian, ragazzo timido e introverso appassionato di horror e fantascienza (vi ricorda qualcuno?), che si accinge a girare la sua nuova pellicola (“come faccio a riprendere questa scena? A fissare anche solo uno dei suoi dettagli?”, si domanda).&nbsp;</p>



<figure class="wp-block-image size-full"><img width="670" height="916" src="https://insideart.eu/wp-content/uploads/2022/09/2.jpg" alt="" class="wp-image-215689" srcset="https://insideart.eu/wp-content/uploads/2022/09/2.jpg 670w, https://insideart.eu/wp-content/uploads/2022/09/2-439x600.jpg 439w" sizes="(max-width: 670px) 100vw, 670px" /></figure>



<p>Al centro del film – la cui lavorazione si prospetta tutt’altro che semplice (“ho tutti i miei schizzi e i miei storyboard e un’infinità di appunti, ma che non serviranno a niente”, si chiede ancora Brian) – c’è Laurie, una splendida ragazza dai capelli rossi (“ma guardala, darei qualunque cosa per avere dei capelli rossi come i tuoi”, le dice la madre del giovane cineasta), ma fanno parte del cast anche l’esplosiva Tina dalla risatina odiosa, il suo amico Jimmy (nostalgico del cinema classico) e altri teenager.&nbsp;</p>



<p>Un weekend fuori città, all’interno di una villa tra la foresta e la spiaggia, rappresenta l’occasione, più unica che rara, di proseguire con le riprese. Ma anche, e soprattutto, per chiarire meglio le relazioni nell’insolito gruppo di adolescenti. Così, pagina dopo pagina, emergono tanto le aspettative quanto le paure di ognuno. Al primo posto in questo senso c’è proprio Brian, del tutto ossessionato da Laurie, sua musa ispiratrice ma ben poco convinta di quanto sta facendo (“ed eccomi qua, la star del film, che scende a fatica da questa collina ripida e cerca di ricordarsi di non guardare in macchina”) che prosegue a sognare ad occhi aperti forme aliene e dimensioni incomprensibili (che però sembrano appartenere all’inconscio comune). Cosa c’è di reale e cosa no in quanto immagina? Dove finisce la fantasia e si apre l’oggettività? E quest’ultima è davvero “condivisa” da tutti gli attori chiamati in causa?&nbsp;</p>



<p>Tra set e realtà, nel secondo volume della serie <strong>Labirinti</strong> (il <a href="https://insideart.eu/2021/02/23/labirinti-un-nuovo-graphic-novel-di-charles-burns-un-capolavoro-che-sonda-gli-abissi-dellanimo-umano/">primo</a> era uscito a fine 2020), Burns – nato a Washington nel 1955, ha esordito su <strong>Raw</strong>, storica antologia diretta dal fumettista statunitense Art Spiegelman, ha vissuto in Italia, pubblicando su <strong>Frigidaire</strong>, <strong>Alter Alter</strong>, <strong>Dolce vita</strong>, <strong>Fuego</strong> – il pluripremiato autore di <em><a href="https://insideart.eu/2020/05/23/black-hole-2/">Black Hole</a></em> (etichettato dal Washington Post come &#8220;uno dei migliori graphic novel di tutti i tempi&#8221;) immerge il lettore in atmosfere sempre più inquietanti, proseguendo ad indagare l’adolescenza in tutte le sue sfaccettature e, soprattutto, nei suoi numerosi traumi: il fascino e il terrore della scoperta dell’altro, del corpo nonché della sessualità (lo stesso Brian è disegnato completamente nudo sull’immagine di copertina).&nbsp;</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="796" height="1024" src="https://insideart.eu/wp-content/uploads/2022/09/7-796x1024.jpg" alt="" class="wp-image-215690" srcset="https://insideart.eu/wp-content/uploads/2022/09/7-796x1024.jpg 796w, https://insideart.eu/wp-content/uploads/2022/09/7-466x600.jpg 466w, https://insideart.eu/wp-content/uploads/2022/09/7-768x988.jpg 768w, https://insideart.eu/wp-content/uploads/2022/09/7-1194x1536.jpg 1194w, https://insideart.eu/wp-content/uploads/2022/09/7.jpg 1492w" sizes="(max-width: 796px) 100vw, 796px" /></figure>



<p>In questo secondo capitolo l’autore omaggia, ancora una volta, il cinema dell’irreale e la sua intrinseca capacità di porsi al pari di uno specchio (distorto e distorcente) dell’esistenza umana, con le atmosfere che si fanno sempre più cupe e seducenti allo stesso tempo. Di Burns ha compiuto un breve ritratto il settimanale francese &#8220;Les Inrockuptibles&#8221;, scrivendo che &#8220;pochi autori come Burns usano il tavolo da disegno come un ponte verso il subconscio. Quando si legge un suo fumetto è consigliabile, come davanti ai film di David Lynch, mettere in pausa la ragione e lasciar vagare la mente tra i simboli&#8221;. La serie in due volumi <em>Labirinti</em> richiede proprio questo stesso tipo di abbandono. Chi invece è restio a lasciarsi andare, guardi oltre.</p>



<p>Info:&nbsp;<a href="http://www.coconinopress.it/">www.coconinopress.it</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/09/11/labirinti-esce-il-secondo-volume-di-charles-burns/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/09/blue-giant-manga-jpop-01-1423x2048-1-417x600.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/09/03/blue-giant-il-jazz-disegnato-da-ishizuka-arriva-nelledizione-italiana/" class="text-white">
            						&#8220;Blue Giant&#8221;. L&#8217;atteso volume dell&#8217;opera dedicata al jazz scritta e disegnata da Shinichi Ishizuka
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/09/03/blue-giant-il-jazz-disegnato-da-ishizuka-arriva-nelledizione-italiana/" class="text-white d-block">
            						La casa editrice J-Pop Manga pubblica il primo dei cinque volumi dell'opera del maestro Ishizuka, entro l'anno anche un lungometraggio animato
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/07/0-1.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/07/30/unestate-fa-la-storia-a-fumetti-che-racconta-le-vacanze-estive-della-famiglia-falderault/" class="text-white">
            						Un&#8217;estate fa, la storia a fumetti che racconta le vacanze estive della famiglia Faldérault
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/07/30/unestate-fa-la-storia-a-fumetti-che-racconta-le-vacanze-estive-della-famiglia-falderault/" class="text-white d-block">
            						Il belga Zidrou e lo spagnolo Jordi Lafebre hanno realizzato due volumi editi da Bao publishing perfetti per essere letti durante l'estate
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/07/Schermata-2022-07-22-alle-15.40.08.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/07/23/locke-key-leta-delloro-nuove-avventure-per-il-graphic-novel-diventato-serie-su-netflix/" class="text-white">
            						Locke &#038; Key: L’età dell’oro, nuove avventure per il graphic novel diventato serie su Netflix
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/07/23/locke-key-leta-delloro-nuove-avventure-per-il-graphic-novel-diventato-serie-su-netflix/" class="text-white d-block">
            						Dopo gli ottimi riscontri, l'ultima stagione approderà sugli schermi il 10 agosto. Nel frattempo esce una nuova raccolta di storie inedite
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.2#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
