<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sesso, violenza e avventura nel libro a fumetti &quot;La via della spada&quot;</title>
	<meta name="description" content="&quot;La via della spada&quot;, un libro a fumetti ispirato all&#039;omonimo romanzo di Thomas Day. Una storia che strappa via dalla comfort zone di ognuno di noi." />
	<link rel="canonical" href="https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sesso, violenza e avventura nel libro a fumetti &quot;La via della spada&quot;" />
	<meta property="og:description" content="&quot;La via della spada&quot;, un libro a fumetti ispirato all&#039;omonimo romanzo di Thomas Day. Una storia che strappa via dalla comfort zone di ognuno di noi." />
	<meta property="og:url" content="https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-04-15T13:54:28+00:00" />
	<meta property="article:modified_time" content="2021-04-15T13:54:30+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/04/Screenshot_1-2.jpg" />
	<meta property="og:image:width" content="557" />
	<meta property="og:image:height" content="437" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Massimo Canorro">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":"https://insideart.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/04/Screenshot_1-2.jpg","width":557,"height":437},{"@type":"WebPage","@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/#webpage","url":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/","name":"Sesso, violenza e avventura nel libro a fumetti \"La via della spada\"","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/#primaryimage"},"datePublished":"2021-04-15T13:54:28+00:00","dateModified":"2021-04-15T13:54:30+00:00","author":{"@id":"https://insideart.eu/#/schema/person/3348f86d683bf38030080acfea413035"},"description":"\"La via della spada\", un libro a fumetti ispirato all'omonimo romanzo di Thomas Day. Una storia che strappa via dalla comfort zone di ognuno di noi.","breadcrumb":{"@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/","url":"https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/","name":"&#8220;La via della spada&#8221;, una storia a fumetti ambientata nel Giappone feudale. Un mix di avventura, sesso e violenza"}}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/3348f86d683bf38030080acfea413035","name":"Massimo Canorro","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b207529a344b41d9f3f354c887ca89ef?s=96&d=mm&r=g","caption":"Massimo Canorro"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; &#8220;La via della spada&#8221;, una storia a fumetti ambientata nel Giappone feudale. Un mix di avventura, sesso e violenza Feed dei commenti" href="https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.24.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/193698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://insideart.eu/?p=193698' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F04%2F15%2Fla-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F04%2F15%2Fla-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-193698 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/04/Screenshot_1-2.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/04/Screenshot_1-2.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">&#8220;La via della spada&#8221;, una storia a fumetti ambientata nel Giappone feudale. Un mix di avventura, sesso e violenza</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					
					<span class="meta"  itemprop="datePublished" content="2021-04-15">
					giovedì 15 Aprile 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Massimo Canorro</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/"></div>
<p>Il Giappone feudale, ovvero il lungo medioevo nipponico protrattosi dal XII secolo all’Ottocento – “feudale” poiché la forma di governo era costituita dal “banfuku”, un regime militare guidato dagli shogun, i generali dell’esercito imperiale – continua a flirtare (bene) con l’universo del fumetto. Dopo la serie “Chanbara” – con i volumi <em>Il lampo</em> <em>e il tuono, Le spade del tradimento, La redenzione del samurai</em> – ben scritta da Roberto Recchioni e illustrata (in modo splendido) da Andrea Accardi per Sergio Bonelli editore, approda in Italia – il <a href="https://insideart.eu/2021/03/02/feeling-bed-il-volume-di-davide-cali-e-virginia-mori-un-racconto-di-storie-prima-di-dormire/" target="_blank" rel="noreferrer noopener">volume</a> è di respiro internazionale – <em>La via della spada, l’integrale</em>, il libro a fumetti tratto dal romanzo originale di Thomas Day (parigino, classe 1971). </p>



<p>Pubblicato da Magicpress, adattamento ai testi di Mathieu Mariolle e disegni di Federico Ferniani, questo corposo libro (brossurato, 192 pagine a colori, 20 euro) è una trasposizione a fumetti articolata in tre volumi – <em>Le ceneri dell’infanzia</em> (colori di Jean-Paul Fernandez), <em>Le braci dell’insegnamento</em> e <em>L’incendio dello spirito</em> (colori di Luca Saponti) – racchiusi in un’unica opera. Così la macchina del tempo conduce il lettore assai indietro. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="773" height="1024" src="https://insideart.eu/wp-content/uploads/2021/04/9788869137174-773x1024.jpg" alt="" class="wp-image-193700" srcset="https://insideart.eu/wp-content/uploads/2021/04/9788869137174-773x1024.jpg 773w, https://insideart.eu/wp-content/uploads/2021/04/9788869137174-453x600.jpg 453w, https://insideart.eu/wp-content/uploads/2021/04/9788869137174-768x1017.jpg 768w, https://insideart.eu/wp-content/uploads/2021/04/9788869137174-1160x1536.jpg 1160w, https://insideart.eu/wp-content/uploads/2021/04/9788869137174.jpg 1450w" sizes="(max-width: 773px) 100vw, 773px" /></figure>



<p>E se nel film di fantascienza <em>Timeline </em>(2003) – diretto da Richard Donner, tratto dall’omonimo romanzo di Michael Crichton – i protagonisti vengono inviati nella Francia del XIV secolo, nel volumone a fumetti <em>La via della spada</em> ci troviamo catapultati in un incredibile Giappone del XVII secolo, dove il signore della guerra Nakamura Ito affida il suo viziato figlio Mikedi a Miyamoto Musashi, un samurai senza alcun padrone, affinché lo indottrini alla “via della spada”, appunto (“potrai fare uso della violenza per costruire o per distruggere”). “Mi chiamo Mikedi, come mio nonno paterno, e sono figlio del signore Nakamura Ito. Non ho ancora trent’anni e so per certo che non li raggiungerò mai”, recita l’incipit del racconto, preceduto dal prologo di Thomas Day che auspica: &#8220;Spero, lettore, che tu possa trovarti bene in questo <a href="https://insideart.eu/2020/08/02/una-scultura-sulle-donne-di-conforto-irrigidisce-i-rapporti-tra-corea-e-giappone/" target="_blank" rel="noreferrer noopener">Giappone </a>che non è mai esistito, bello e pericoloso, in cui tenebra e luce danzano eternamente avvinte&#8221;. </p>



<p>E ancora, &#8220;si racconta che Miyamoto Musashi, all’apice della sua arte, fosse in grado di colpire tre avversari contemporaneamente, con gesti invisibili, ma che il segreto di una tale velocità d’esecuzione sia destinato a restare per sempre un mistero. Trasformare una frazione di secondo in un’eternità – quella della morte – è senz’ombra di dubbio un’arte oscura&#8221;. Opera che ruota, appunto, attorno alla figura storica di Miyamoto Musashi (ritenuto il più importante spadaccino della storia nel suo paese, è al centro di numerose opere letterarie e non solo), <em>La via della spada</em> racchiude tutti gli elementi cardine per appassionare il lettore dei fumetti: fuoco e fiamme, combattimenti con teste e arti mozzati come se non ci fosse un domani, sesso spinto, voglia di oltrepassare i propri limiti, abbandonando la propria comfort zone per vivere un’esistenza di costante crescita (“puoi allontanarti, adesso, ed essere felice. Oppure puoi seguirmi, ma mai, e intendo dire proprio mai, conoscerai la vera felicità, giacché seguirmi implica, prima o poi, versare il sangue. E la vera felicità non sfiora mai la mano di chi fa scorrere il sangue”, spiega il samurai più conosciuto del Sol Levante). </p>



<p>La fanciullezza del protagonista si trasforma in un sogno interrotto (l’età adulta) e la cruda realtà fende come una katana affilata la sua nuova vita. Il fanciullo diventa ragazzo e poi uomo. Ma a non cambiare, attorno a lui, è il mondo di sofferenze, menzogne e soprusi nel quale si trova a vivere. Giappone fantastico e dove trovarlo. Ma nel volume a fumetti <em>La via della spada</em> non mancano i rimandi fantasy – se si riflette con attenzione, il tema della “crescita” è sviscerato nell’intramontabile saga del <em>Signore degli anelli</em> di J. R. R. Tolkien (scritto a più riprese tra il 1937 e il 1949, è stato pubblicato in tre volumi tra il 1954 e il 1955), ma anche nella serie di romanzi fantasy Cronache del ghiaccio e del fuoco scritti dall’autore statunitense George R. R. Martin – che valorizzano ancora di più le incredibile tavole di Ferniani (empolese, classe 1974), con il fantastico ad abbracciare l’oriente, e i testi eleganti e ben strutturati di Mariolle (nato a Parigi nel 1978). L’immersione, totale, è assicurata.<br></p>



<p>Info: <a href="http://www.magicpressedizioni.it" target="_blank" rel="noreferrer noopener">www.magicpressedizioni.it</a></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-108-768x1024.jpg" alt="" data-id="193704" data-full-url="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-108.jpg" data-link="https://insideart.eu/?attachment_id=193704" class="wp-image-193704" srcset="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-108-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-108-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-108.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-64-768x1024.jpg" alt="" data-id="193703" data-full-url="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-64.jpg" data-link="https://insideart.eu/?attachment_id=193703" class="wp-image-193703" srcset="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-64-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-64-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-64.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-22-768x1024.jpg" alt="" data-id="193702" data-full-url="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-22.jpg" data-link="https://insideart.eu/?attachment_id=193702" class="wp-image-193702" srcset="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-22-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-22-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-22.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-11-768x1024.jpg" alt="" data-id="193701" data-full-url="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-11.jpg" data-link="https://insideart.eu/?attachment_id=193701" class="wp-image-193701" srcset="https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-11-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-11-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/04/La-via-della-spada-integrale-interni-11.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li></ul></figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/04/15/la-via-della-spada-una-storia-a-fumetti-ambientata-nel-giappone-feudale-un-mix-di-avventura-sesso-e-violenza/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/04/parco-cervi-kamimura-600x373.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/04/12/il-parco-dei-cervi-kazuo-kamimura-torna-alla-ribalta-con-un-lavoro-magistrale-un-fumetto-tra-eros-e-horror/" class="text-white">
            						Il parco dei cervi, Kazuo Kamimura torna alla ribalta con un lavoro magistrale, un fumetto tra eros e horror
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/04/12/il-parco-dei-cervi-kazuo-kamimura-torna-alla-ribalta-con-un-lavoro-magistrale-un-fumetto-tra-eros-e-horror/" class="text-white d-block">
            						Un fumetto tra eros e horror, "Il parco dei cervi"&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/04/Cover-dettaglio-600x409.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/04/06/galileo-a-fumetti/" class="text-white">
            						Galileo a fumetti
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/04/06/galileo-a-fumetti/" class="text-white d-block">
            						Una narrazione a tutto tondo della vita di Galileo, fisico,&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/03/Tolkien_COVER_ITA-460x600.jpeg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/03/27/tolkien-a-fumetti-una-vita-epica-come-la-sua-non-poteva-non-diventare-mito/" class="text-white">
            						Tolkien a fumetti, una vita epica come la sua non poteva non diventare mito
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/03/27/tolkien-a-fumetti-una-vita-epica-come-la-sua-non-poteva-non-diventare-mito/" class="text-white d-block">
            						La vita di Tolkien raccontata in un magistrale graphic novel,&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>


<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Fri, 16 Apr 2021 05:30:33 GMT -->
