<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"> <!--<![endif]-->

<head>
<!--
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />	
<meta name="viewport" content="width=device-width" />
-->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:admins" content="1019386181" />

	<link rel="apple-touch-icon" href="touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-ipad-retina.png" />

	<meta name="description" content="Una guida sulle opere murali dell'isola, dagli anni Sessanta ad oggi" />
	
	<!--[if lt IE 9]>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<title>Muri di Sardegna | INSIDEART</title>

	<meta name="author" content="www.tunethebit.com">

	<!-- OG Meta -->
	<meta property="fb:app_id" content="207527422694174" />
	<meta property="og:title" content="INSIDEART" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:description" content="Una guida sulle opere murali dell'isola, dagli anni Sessanta ad oggi"/>
	<meta property="og:url" content="https://insideart.eu/2020/12/22/muri-di-sardegna/"/>
		<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2020/12/BLU_Ericailcane_Sassari-150x150.jpg" />

				<meta property="og:type" content="website"/>
	<meta property="og:site_name" content="INSIDEART"/>

	<link rel="stylesheet" type="text/css" media="all" href="https://insideart.eu/wp-content/themes/insideart/style.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://insideart.eu/wp-content/themes/insideart/css/media.css" />
	<link href="https://insideart.eu/wp-content/themes/insideart/social-buttons.css" rel="stylesheet" type="text/css" media="all" />
	
	<script src="https://insideart.eu/wp-content/themes/insideart/js/libs/modernizr.min.js"></script>
	<script src="//stat.valica.it/analytics.js" data-pid="mSq397xeaL" data-mtg="5CLK997"></script>
	<script src="//ads.valica.it/vads.js" async></script>
	<script>
	(function (n,o,t,y) {
		n._vpt=n._vpt||[];
		n._vpt.push(['_currentTime',Date.now()]);
		t=o.createElement('script');
		t.type='text/javascript';
		t.async=true;
		t.src='//cdnvideo.notifyon.com/script/js/b8bb023ea8e1493a9d1b75aad7f141d3.js';
		y=o.getElementsByTagName('script')[0];
		y.parentNode.insertBefore(t,y);
	})(window,document); 
	</script>

   
        
        
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Feed" href="https://insideart.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Feed dei commenti" href="https://insideart.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Muri di Sardegna Feed dei commenti" href="https://insideart.eu/2020/12/22/muri-di-sardegna/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://insideart.eu/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme9-css'  href='https://insideart.eu/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrmStylesheet-css'  href='https://insideart.eu/wp-content/plugins/contact-form-plugin/css/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aye_dynamic-css'  href='https://insideart.eu/wp-content/plugins/youtube-embed/css/aye-dynamic.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://insideart.eu/wp-content/themes/insideart/js/flowplayer/flowplayer-3.2.11.min.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.45","colorboxTransition":"elastic","colorboxSpeed":"200","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Comincia la presentazizone","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxImageMaxWidth":"92%","colorboxImageMaxHeight":"92%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.19'></script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"https:\/\/insideart.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=3.4'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/comment-reply.js?ver=3.4'></script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/youtube-embed/js/aye-ga-tracker.js?ver=3.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel='prev' title='Sol Invictus' href='https://insideart.eu/2020/12/21/sol-invictus/' />
<link rel='canonical' href='https://insideart.eu/2020/12/22/muri-di-sardegna/' />
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/tw-sack.js?ver=1.6.1'></script>
<script type="text/javascript">
//<![CDATA[
function alo_em_pubblic_form ()
{
//edit : added all this for
  var alo_cf_array = new Array();
      document.alo_easymail_widget_form.submit.value="invio in corso...";
  document.alo_easymail_widget_form.submit.disabled = true;
  document.getElementById('alo_em_widget_loading').style.display = "inline";
  document.getElementById('alo_easymail_widget_feedback').innerHTML = "";
  
  var alo_em_sack = new sack("https://insideart.eu/wp-admin/admin-ajax.php" );

  alo_em_sack.execute = 1;
  alo_em_sack.method = 'POST';
  alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
    alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
    alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
    alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );  
  alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
  alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
    alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
  alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
  alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
  alo_em_sack.setVar( "alo_em_txt_ok", "Iscrizione inviata con successo. Ora riceverai una e-mail contenente un link. Devi cliccare su questo link per attivare la tua iscrizione.");
  alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
  alo_em_sack.setVar( "alo_em_lang_code", "");  
  
  var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
  var length = cbs.length;
  var lists = "";
  for (var i=0; i < length; i++) {
  	if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
  		if ( cbs[i].checked ) lists += cbs[i].value + ",";
  	}
  }
  alo_em_sack.setVar( "alo_em_form_lists", lists );
  alo_em_sack.setVar( "alo_em_nonce", '6b13064f3a' );  
  //alo_em_sack.onError = function() { alert('Ajax error' )};
  alo_em_sack.runAJAX();

  return true;

} 
//]]>
</script>
<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Start Of Script Generated By WP-PostViews -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'https://insideart.eu/wp-admin/admin-ajax.php',data:'postviews_id=191941&action=postviews',cache:false});/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews -->
<!-- G.analyticS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="single single-post postid-191941 single-format-standard client singular">
     <div id="skin_ads"></div>    
    
			
	<div id="wrapper" class="titi-reg">
		<header id="masterheader">
			<div id="lefthead">
				<div id="logo" class="overflowhidden">
					<h1><a title="INSIDEART" href="https://insideart.eu">
                                                <img class="headerlogo fwidth" alt="INSIDEART" src="https://insideart.eu/wp-content/themes/insideart/img/layout/logo_764.png" /></a>
                                        </h1>
					<div id="headersocial" class="floatr">
						<span class="floatl label">Seguici:&nbsp;</span>
						<a href="http://feeds.feedburner.com/Insideart" class="sb xsmall orange rss">Feed</a>
						<a href="http://www.facebook.com/pages/Inside-Art/141199559370" class="sb xsmall blue facebook">Facebook</a>
						<!-- <a href="" class="sb xsmall red pinterest">Pinterest</a> -->
						<!-- <a href="" class="sb xsmall blue instagram">Instagram</a> -->
						<!-- <a href="" class="sb xsmall red gplus">G+</a> -->
						<!-- <a href="" class="sb xsmall light-blue twitter">Twitter</a> -->
						<a href="https://www.instagram.com/insideartmagazine/?hl=it" class="sb xsmall red instagram">Instagram</a>
						<a href="http://www.youtube.com/user/insideartitalia" class="sb xsmall red youtube">Youtube</a>
						<a href="https://insideart.eu/contatti" class="sb xsmall email">Mail</a>
					</div>
<!--					<h2 id="editor" class="titi-reg nomargin floatl ">Guido Talarico Editore</h2>-->
				</div>
				<div id="alternate_headerbanner" class="centered">
					<aside class="banner_280"><div class="wp_bannerize Header_minore">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(145)"  href="http://www.fluffermagazine.net/" rel="nofollow" target="_blank">
<img src="https://insideart.eu/wp-content/uploads/2014/11/bannerinsideart280x80.gif" alt="" width="280" height="80"/>
</a>
</div></div></aside>				</div>
			</div>

			<div id="righthead">
				<div id="headerbanner" class="centered">
					<aside class="banner_280"></aside>				</div>
				
				<div id="searchhead" class="">
						<form method="get" id="searchform" action="https://insideart.eu/">
		<input type="image" value="Cerca" src="https://insideart.eu/wp-content/themes/insideart/img/layout/searchgo.png" 
			width="35" height="26" border="0" alt="SUBMIT!" name="submit" class="submit" id="searchsubmit" />
		<div id="searchwrapper"><input type="text" class="titi-light smallfont" 
			name="s" id="s" placeholder="Cerca" /></div>
	</form>
				</div>
			</div>

			<!-- Blocchi submenu -->
			<div class="relative block clearfloat" id="menumainwrapper">
				<div id="headernavi" class="nav-primary titi-med">
			        <nav class="sections collapsible-collapsed">
						<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a title="Visualizza le sezioni del sito" href="#">Sezioni</a></li>
<li id="menu-item-13" class="small-hidden submenu-articoli menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://insideart.eu/category/articoli/">Ultimora</a></li>
<li id="menu-item-35" class="small-hidden Xubmenu-calendart menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://insideart.eu/calendart/">CALENDART</a></li>
<li id="menu-item-13941" class="hidden small-hidden submenu-lavoro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13941"><a href="https://insideart.eu/category/lavoro/">Lavoro</a></li>
<li id="menu-item-122748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122748"><a href="https://insideart.eu/category/persone/">Personaggi</a></li>
<li id="menu-item-27" class="small-hidden submenu-eventi menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://insideart.eu/category/eventi/">Eventi</a></li>
<li id="menu-item-32" class="small-hidden submenu-spazi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://insideart.eu/category/spazi/">Spazi</a></li>
<li id="menu-item-78906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78906"><a href="https://insideart.eu/category/trends/">Trends</a></li>
<li id="menu-item-386" class="small-hidden Xubmenu-skilledition menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a href="/cataloghi">Cataloghi</a></li>
<li id="menu-item-151301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151301"><a href="https://insideart.eu/fondamenta/">FONDAMENTA</a></li>
<li id="menu-item-9989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9989"><a title="Visita il sito del concorso." href="http://talentprize.it">Talentprize</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://insideart.eu/contatti/">Contatti</a></li>
</ul></div>			        </nav>
			    </div>
				<div class="submenu submenu-persone category_elements_13">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/09/13/atelier3-chiara-amici/">Atelier#3, Chiara Amici</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2019/11/12/villaggio-cavatrulli/">Villaggio Cavatrulli</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2019/09/17/il-transito-delle-memorie/">Il transito delle memorie</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/04/la-fine-del-sogno-europeo/">La fine del sogno europeo</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/11/26/un-diario-polifonico/">Un diario polifonico</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/11/30/jung-lee-mecenate-5-0/">Jung Lee, mecenate 5.0</a>
								</header>
							</article>
						</section>
					</div>
				</div>
				<div class="submenu submenu-articoli category_elements_1">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2018/07/20/una-battaglia-legale-per-determinare-chi-si-occupera-delleredita-di-robert-indiana/">Una battaglia legale per determinare chi si occuperà dell&#8217;eredità di Robert Indiana</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/09/29/al-chiostro-del-bramante-una-mostra-dedicata-a-tutte-le-declinazioni-dellamore/">Al Chiostro del Bramante una mostra dedicata a tutte le declinazioni dell&#8217;amore</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/07/10/il-ritorno-di-villa-massimo/">Il ritorno di Villa Massimo</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/11/26/arte-contemporanea-ecco-i-vincitori-della-call-cantica21/">Arte contemporanea, ecco i vincitori della call Cantica21</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/04/sten-lex-e-tellas-al-cantiere-art-gallery/">Sten Lex e Tellas al Cantiere Art gallery</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/11/25/la-proposta-melandri-rendere-il-consumo-di-cultura-deducibile-dalle-tasse/">La proposta Melandri: rendere il consumo di cultura deducibile dalle tasse</a>
								</header>
							</article>
						</section>
					</div>
				</div>
				<div class="submenu submenu-rubriche category_elements_14">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/11/25/mipiacenonmipiace-il-grado-zero-del-giudizio/">Mipiacenonmipiace, il grado zero del giudizio</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/02/08/investire-nellarte-il-sogno-e-la-concretezza-di-deloitte/">Investire nell’arte, il sogno e la concretezza di Deloitte</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2014/06/27/collezioni-di-famiglia/">Collezioni di famiglia</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>
<!-- EMPTY DP -->						</section>
					</div>
				</div>
				<div class="submenu submenu-spazi category_elements_12">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2019/09/19/la-fondazione-a-roma/">La Fondazione, a Roma</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2019/04/15/un-nuovo-museo/">Un nuovo museo</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2019/02/15/lanno-dei-nuovi-musei/">L&#8217;anno dei nuovi musei</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/14/attraverso-le-avanguardie/">Attraverso le avanguardie</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/17/design-il-meglio-del-2020/">Design, il meglio del 2020</a>
								</header>
							</article>
						</section>
					</div>
				</div>
				<div class="submenu submenu-eventi category_elements_8">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/09/14/gillo-torna-a-paestum/">Gillo torna a Paestum</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/06/03/laraba-biennale/">L&#8217;araba Biennale</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/03/15/fumetti-di-impegno-sociale/">Fumetti di impegno sociale</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/07/arte-in-ar/">Arte in AR</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/11/24/se-vieni-sulla-terra/">Se vieni sulla terra</a>
								</header>
							</article>

							<article>
								<header>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2020/12/06/padovaland/">Padovaland</a>
								</header>
							</article>
						</section>
					</div>
				</div>
				<div class="submenu submenu-media category_elements_9">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2017/04/13/art-insider-a-villa-medici/">Art Insider a Villa Medici</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2017/01/30/truth-to-be-told/">Truth be told</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/05/02/magnus-lo-shazam-dellarte/">Magnus, lo Shazam dell&#8217;arte</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>
<!-- EMPTY DP -->						</section>
					</div>
				</div>
				<div class="submenu submenu-itinerari category_elements_40093">
					<div class="innersubmenu">
					<!-- Headlines -->
						<section class="floatl">
							<h4 class="uppercase medfont alternateColor">In evidenza</h4>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2017/12/29/museo-magritte-le-perle-nascoste/">Museo Magritte: le perle nascoste</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2016/03/07/le-streghe-sono-tornate/">Le streghe di Bruegel a Bruges</a>
								</header>
							</article>
							<article>
								<header>
									<span class="meta-comments hidden">0</span>
									<a class="smallfont" title="Leggi l'articolo" 
										href="https://insideart.eu/2015/11/10/altstadt-hotel-arte-e-stile/">Altstadt hotel, arte e stile</a>
								</header>
							</article>
						</section>

				<!-- Letti -->
						<section class="floatl">
							<h4 class="listsectiontitle uppercase medfont">I pi&ugrave; letti</h4>
<!-- EMPTY DP -->						</section>
					</div>
				</div>
<!--
				<div class="submenu submenu-calendart">CALENDART</div>
				<div class="submenu submenu-skilledition">SKILLEDITION</div>
-->
				<div class="submenu submenu-contatti">
					<div class="halfwidth floatl smallfont"><p style="color: #333333; font-style: normal; line-height: 24px;">Editor in chief and Publisher<br />Guido Talarico<br />(<a href="mailto:direttore@insideart.eu">g.talarico@insideart.eu</a>)</p>
<p class="MsoNormal" style="line-height: 14.4pt;"><span style="color: #333333; font-style: normal; line-height: 24px;">Associate editor<br />Alessandro Caruso<br /></span><span style="color: #333333; font-style: normal; line-height: 24px;">(</span><a class="moz-txt-link-abbreviated" style="font-style: normal;" href="mailto:a.caruso@insideart.eu">a.caruso@insideart.eu</a><span style="color: #333333; font-style: normal; line-height: 24px;">) </span></p>
<p style="color: #333333; font-style: normal; line-height: 24px;"> </p></div>
					<div class="halfwidth floatl smallfont"><p style="color: #333333; font-style: normal; line-height: 24px;">Marketing e Comunicazione<br style="color: inherit; font: normal normal normal 15px/normal 'Helvetica Neue', Helvetica, Arial, sans-serif; font-style: inherit; font-weight: inherit; line-height: 1.625;" />Elena Pagnotta<br style="color: inherit; font: normal normal normal 15px/normal 'Helvetica Neue', Helvetica, Arial, sans-serif; font-style: inherit; font-weight: inherit; line-height: 1.625;" />(<a href="mailto:direttore@insideart.eu">e.pagnotta@insideart.eu</a>)</p>
<p style="color: #333333; font-style: normal; line-height: 24px;">Editorial Staff<br style="color: inherit; font: normal normal normal 15px/normal 'Helvetica Neue', Helvetica, Arial, sans-serif; font-style: inherit; font-weight: inherit; line-height: 1.625;" />Francesco Angelucci, Fabrizia Carabelli, Sophie Cnapelynk<br style="color: inherit; font: normal normal normal 15px/normal 'Helvetica Neue', Helvetica, Arial, sans-serif; font-style: inherit; font-weight: inherit; line-height: 1.625;" />(<a href="mailto:c.t.salimbeni@insideart.eu">redazione@insideart.eu</a>)</p>
<p style="color: #333333; font-style: normal; line-height: 24px;">Administration<strong><br /> </strong>(amministrazione@insideart.eu)</p>
<p style="color: #333333; font-style: normal; line-height: 24px;">Our contacts<br />Redazione: <em>Via Flaminia 441</em><br />00196 Roma - tel. +<em>39068080099</em> <br />(<a href="mailto:segreteria@insideart.eu">segreteria@insideart.eu</a><span style="line-height: 24px; font-size: 9pt; font-family: 'Times New Roman', serif;">)</span></p></div>
				</div>
			</div>
			<!-- Restricted device... -->
			<div id="submenuwrapper" class="sections"><ul class="menu"></ul></div>
		</header>
                
		<div id="main">
                
               <aside class="wp_top_header"><div class="wp_bannerize Master_head">
<div><div class="vunit" data-adunit="INART_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250">
</div>
</div></aside>	
                
		<div id="primary">
			<div id="content" role="main" class="mainleft">
				<article id="post-191941" class="post-191941 post type-post status-publish format-standard hentry category-eventi tag-arte-contemporanea tag-muri-di-sardegna tag-street-art tag-urban-art">
	<header class="entry-header titi-light">
		<div class="entry-categories titi-light medfont black">
			<a href="https://insideart.eu/category/eventi/" title="Visualizza tutti gli articoli in Eventi" rel="category tag">Eventi</a>		</div>
		<a href="https://insideart.eu/2020/12/22/muri-di-sardegna/">
			<h1 class="entry-title titi-med">Muri di Sardegna		   			</h1>
		</a>

		<div class="socialbox">
						<span class="sharebutton">
				<div class="fb-like" 
					data-href="https://insideart.eu/2020/12/22/muri-di-sardegna/"
					data-send="false" 
					data-action="recommend"
					data-layout="button_count" 
					data-width="220" 
					data-show-faces="false" 
					data-font="verdana"></div>
			</span>
			
			<span class="sharebutton">
				<a href="https://twitter.com/share" 
					class="twitter-share-button" 
					data-via="Inside_Art" 
					data-count="horizontal" 
					data-text="Muri di Sardegna" 
					data-url="https://insideart.eu/2020/12/22/muri-di-sardegna/" 
					data-counturl="https://insideart.eu/2020/12/22/muri-di-sardegna/"  
					data-lang="it"></a>
			</span>
			<!--
			<span class="sharebutton">
				<div class="g-plusone" data-size="medium" 
					data-href="https://insideart.eu/2020/12/22/muri-di-sardegna/"></div>
			</span>
		-->
		</div>

		<div class="entry-meta top-meta medfont titi-reg"><span class="by-author"><span class="author vcard"><a class="url fn n" href="https://insideart.eu/author/massimo-canorro/" title="Visualizza tutti gli articolidi Massimo Canorro" 
	rel="author">Massimo Canorro</a></span></span> <span class="sep"></span> <a href="https://insideart.eu/2020/12/22/muri-di-sardegna/" title="14:53" rel="bookmark">
	<time class="entry-date" datetime="2020-12-22T11:41:48+00:00" pubdate>22/12/2020</time></a></div>
				<div class="entry-meta meta-subtitle titi-reg medfont">Una guida sulle opere murali dell'isola, dagli anni Sessanta ad oggi</div>
					<div class="entry-meta meta-location uppercase titi-reg">Cagliari </div>
			</header><!-- .entry-header -->
	
	<div class="entry-content titi-reg readingfont">
		<!-- <div class="vunit" data-adunit="INART_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div> -->
				<p style="text-align: justify;"><a href="https://insideart.eu/wp-content/uploads/2020/12/manuinvisible_frode_cagliari.jpg"><img class="aligncenter size-medium wp-image-191946 colorbox-191941" title="manuinvisible_frode_cagliari" src="https://insideart.eu/wp-content/uploads/2020/12/manuinvisible_frode_cagliari-600x400.jpg" alt="" width="600" height="400" /></a></p>
<p style="text-align: justify;"><span style="font-weight: 300;">«La Sardegna è fuori dal tempo e dalla storia». Parole di David Herbert Lawrence, scrittore inglese che, nel 1921, approdò sull’isola (innamorandosene) insieme alla consorte e compagna di viaggio Frieda von Richthofen. Così nella sua opera <em>Mare e Sardegna</em>, pubblicata lo stesso anno, l’autore riporta quest’esperienza di vita per lui incredibile. Ma se ieri la Sardegna non era soltanto sinonimo di coste meravigliose, natura inviolata, arte e archeologia, oggi – a maggior ragione – nei centri di questa regione emergono, prorompenti, vere e proprie opere d’arte urbana sulla pareti delle case e degli edifici pubblici. Un fenomeno artistico tutt’altro che marginale, sia ben inteso, piuttosto capace di allineare perfettamente l’isola al contesto internazionale. Come dimostra <em>Muri di Sardegna, luoghi e opere della street art</em> (Dario Flaccovio editore, 424 pagine, 24 euro), la prima guida alle opere murali dell’isola, a cura </span><span style="font-weight: 300;">dell’associazione culturale <strong>Asteras</strong> (con sede a Cagliari, è composta da storici dell’arte e da fotografi). </span></p>
<p style="text-align: justify;"><a href="https://insideart.eu/wp-content/uploads/2020/12/Peeta_sadali.jpg"><img class="aligncenter size-medium wp-image-191947 colorbox-191941" title="Peeta_sadali" src="https://insideart.eu/wp-content/uploads/2020/12/Peeta_sadali-600x400.jpg" alt="" width="600" height="400" /></a></p>
<p style="text-align: justify;"><span style="font-weight: 300;">Difficoltà intrinseche? Certamente quella di mettere insieme una serie di opere che, se catalogate e analizzate in ottica sociologica e semiotica, si traducono in una mappa socio-culturale non solo di riti, ma anche di presenze sul territorio nonché di modi (differenti) di viverlo. Istruttiva, densa di spunti, ben divisa per aree (Sardegna meridionale, centrale, settentrionale) e ricca di fotografie, la guida pratica Muri di Sardegna rappresenta per il viaggiatore o il curioso che vuole esplorare con la mente – ma anche per chi sull’isola ha la fortuna di vivere – uno strumento funzionale tanto per la ricerca quanto per la comprensione degli elementi più significativi espressi: dai celebri murales di Orgosolo (Nuoro) e San Sperate (Sud Sardegna) alla nuova street art di San Gavino Monreale (Sud Sardegna). Spaziando dagli anni Sessanta del Novecento fino agli anni Duemila, <em>Muri di Sardegna</em> si sviluppa come corposa galleria per immagini, descrittiva e particolareggiata (a scorrere le schede, gli indici e le bio sono lampanti, infatti, la mole e la differente attitudine di artisti, operatori locali nazionali e internazionali riuniti nel volume); libro che, di fatto, può declinarsi al pari di un atlante iconografico dei sentimenti, delle concezioni e dei sogni del popolo sardo. Cuore pulsante, questo ampio e variegato patrimonio visuale, incredibile per genesi e sviluppo. Unicum nel genere.</span></p>
<p>Info: <a href="http://www.associazioneasteras.it" target="_blank">www.associazioneasteras.it</a></p>
<p><a href="https://insideart.eu/wp-content/uploads/2020/12/copertina.jpg"><img class="aligncenter size-medium wp-image-191945 colorbox-191941" title="copertina exe" src="https://insideart.eu/wp-content/uploads/2020/12/copertina-427x600.jpg" alt="" width="427" height="600" /></a></p>
		
				
			</div><!-- .entry-content -->
	
	<footer class="entry-meta footer-meta titi-light">
		<div class="block clearfloat authorwrapper">
			<span class="by-author"><span class="author vcard"><a class="url fn n" href="https://insideart.eu/author/massimo-canorro/" title="Visualizza tutti gli articolidi Massimo Canorro" 
	rel="author">Massimo Canorro</a></span></span> <span class="sep"></span>
			<div class="floatr share-top-meta smallfont black">Condividi:&nbsp;<a class="click sb facebook xsmall blue" href="http://www.facebook.com/dialog/feed?app_id=207527422694174&link=https://insideart.eu/2020/12/22/muri-di-sardegna/&picture=https://insideart.eu/wp-content/uploads/2020/12/BLU_Ericailcane_Sassari-150x150.jpg&name=Muri+di+Sardegna&caption=Una+guida+sulle+opere+murali+dell%27isola%2C+dagli+anni+Sessanta+ad+oggi&redirect_uri=https%3A%2F%2Finsideart.eu" target="_blank"></a>
				<a class="sb twitter light-blue xsmall" data-via="Inside_Art" 
					data-count="horizontal" 
					href="https://twitter.com/share?url=https://insideart.eu/2020/12/22/muri-di-sardegna/&text=Muri+di+Sardegna+%7C+by+%40Inside_Art+" 
					title="Condividi su Twitter" target="_blank"></a>
			</div>
		</div>

		<!-- TAGS-->
		<section class="block double-row-border-top taglist titi-light light-gray">Tag: <a href="https://insideart.eu/tag/arte-contemporanea/" rel="tag">arte contemporanea</a>, <a href="https://insideart.eu/tag/muri-di-sardegna/" rel="tag">muri di sardegna</a>, <a href="https://insideart.eu/tag/street-art/" rel="tag">street art</a>, <a href="https://insideart.eu/tag/urban-art/" rel="tag">urban art</a></section>
			<!-- home wide replica -->
				<div class="bannersep clearfloat dottedline"></div>

				<div class="noborder">
				<aside class="clearfloat banner_728"></aside>				</div>
			<!-- home wide replica -->
		<!-- END TAGS-->
<!-- FILTER TAG -->
		<section id="article-related" class="listbox floatleftbig titi-reg">
			<header><h3 class="listsectiontitle emptyline uppercase">Articoli correlati</h3></header>
			<ul class="arrowed-list">		 		<li><a href="https://insideart.eu/2020/12/21/sol-invictus/" rel="bookmark" class="arrowlistlink" 
		  			title="Sol Invictus">Sol Invictus</a></li>
		  		 		<li><a href="https://insideart.eu/2020/12/17/design-il-meglio-del-2020/" rel="bookmark" class="arrowlistlink" 
		  			title="Design, il meglio del 2020">Design, il meglio del 2020</a></li>
		  		 		<li><a href="https://insideart.eu/2020/12/16/light-experience-a-roma/" rel="bookmark" class="arrowlistlink" 
		  			title="Light Experience a Roma">Light Experience a Roma</a></li>
		  		 		<li><a href="https://insideart.eu/2020/12/14/attraverso-le-avanguardie/" rel="bookmark" class="arrowlistlink" 
		  			title="Attraverso le avanguardie">Attraverso le avanguardie</a></li>
		  		 		<li><a href="https://insideart.eu/2020/12/14/nessuno-escluso-a-napoli-per-tutti-noi/" rel="bookmark" class="arrowlistlink" 
		  			title="Nessuno escluso, a Napoli per tutti noi">Nessuno escluso, a Napoli per tutti noi</a></li>
		  		 		<li><a href="https://insideart.eu/2020/12/10/fotonica-ledizione-online/" rel="bookmark" class="arrowlistlink" 
		  			title="Fotonica, l&#8217;edizione online">Fotonica, l&#8217;edizione online</a></li>
		  		  </ul>
  		</section>
		<!-- end correlati -->

		<aside class="centered listbox floatrightbig"><div class="banner_300"></div></aside>		
		
			</footer><!-- .entry-meta -->
</article><!-- #post-191941 -->				 
				 <!-- Comments -->
				 	<div id="commentswrapper">
						<h3 class="listsectiontitle emptyline uppercase">Commenti</h3>
<!--				 		
							<a href="#" onclick="return DISQUS.dtpl.actions.fire('auth.google');">GOOGLE+</a>
							<a href="#" onclick="return DISQUS.dtpl.actions.fire('auth.disqus');">DISQUS</a>
							<a href="#" onclick="return DISQUS.dtpl.actions.fire('auth.facebook');">FACEBOOK</a> 
							<a href="#" onclick="return DISQUS.dtpl.actions.fire('auth.twitter');">TWITTER</a>
-->

					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'https://insideart.eu/2020/12/22/muri-di-sardegna/';
    var disqus_identifier = '191941 https://insideart.eu/?p=191941';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'winsidearteu';
    var disqus_title = "Muri di Sardegna";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=191941';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "https:\/\/insideart.eu\/2020\/12\/22\/muri-di-sardegna\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
					</div>
					 <!-- end Comments -->
					
				
			</div><!-- #content -->
			<div class="articlesidebar mainright sidebar">
				<aside class="banner_300"><div class="wp_bannerize Top_dx">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(320)"  href="https://www.lefrancbourgeois.com/en/fine-acrylic-paint/" rel="nofollow" target="_blank">
<img src="https://insideart.eu/wp-content/uploads/2020/12/banner_lb_72.jpg" alt="" width="300" height="220"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(315)"  href="https://www.mast.org/?utm_source=Insideart&utm_medium=Banner&utm_campaign=Apertura%20Mostre%20MAST" rel="nofollow" target="_blank">
<img src="https://insideart.eu/wp-content/uploads/2020/10/mast_grant_inventions_banner_300x220_insideart.gif" alt="" width="300" height="220"/>
</a>
</div></div></aside><aside class="centered block newsletterredir">
	<a class="block textcentered" title="Iscriviti alla newsletter di INSIDEART" 
		href="https://insideart.eu/?post_type=page&#038;p=365"><img class="fwidth" 
			src="https://insideart.eu/wp-content/themes/insideart/img/layout/newsletter_red.png" 
			alt="INSIDEART | Newsletter" /></a>
</aside>	
	<div class="singlebox nopadding">
		<div class="fwidth block">
			<aside class="banner_300"><div class="wp_bannerize Home_dx_secondo">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(319)"  href="https://www.mooney.it/about/proximitybankingandpayments?utm_campaign=201130IQD_P&utm_source=DISP&utm_medium=PRG&utm_content=Mixdisp&dclid=CIX2svyaw-0CFR_JuwgdiOINUw"  target="_blank">
<img src="https://insideart.eu/wp-content/uploads/2020/12/sisal_mooney_html_300x250_pre__bk.jpg" alt="" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(218)"  href="http://it.artprice.com/" rel="nofollow" target="_blank">
<img src="https://insideart.eu/wp-content/uploads/2016/08/logartp_300px.jpg" alt="Art price 3" width="300" height="250"/>
</a>
</div></div></aside>		</div>
	</div>

	<section class="singlebox">
	

<h3 class="listsectiontitle emptyline"><a href="#" title="Archivio delle news">PI&Ugrave; LETTI</a></h3>
<ul class="itemslist smallfont">
		<li class="topview-0"><a href="https://insideart.eu/2020/12/17/yard-press-ristampa-misurazioni/" title="Leggi l'articolo">
			<span class="black smalldatelocation block titi-med">FOTO - 17/12/2020</span>
			Yard Press ristampa Misurazioni</a></li>
		<li class="topview-0"><a href="https://insideart.eu/2020/12/16/covid-il-film-di-ai-wei-wei/" title="Leggi l'articolo">
			<span class="black smalldatelocation block titi-med">VIDEO VIDEO INSIDE - 16/12/2020</span>
			Covid, il film di Ai Wei Wei</a></li>
		<li class="topview-0"><a href="https://insideart.eu/2020/12/15/quadreria/" title="Leggi l'articolo">
			<span class="black smalldatelocation block titi-med">EVENTI - 15/12/2020</span>
			Quadreria</a></li>
		<li class="topview-0"><a href="https://insideart.eu/2020/12/21/sol-invictus/" title="Leggi l'articolo">
			<span class="black smalldatelocation block titi-med">EVENTI - 21/12/2020</span>
			Sol Invictus</a></li>
		<li class="topview-0"><a href="https://insideart.eu/2020/12/17/design-il-meglio-del-2020/" title="Leggi l'articolo">
			<span class="black smalldatelocation block titi-med">SPAZI - 17/12/2020</span>
			Design, il meglio del 2020</a></li>
	</ul>
	</section>

	<div class="singlebox" id="fbboxwrapper">
	<div class="fb-like-box centered" data-href="http://www.facebook.com/pages/Inside-Art/141199559370" 
		data-width="240" data-height="330" 
		data-show-faces="true" data-stream="false" 
		data-header="false"></div>
</div>	
        
<aside class="under-fb-ads"></aside>	
        
	



			</div>
			
		</div><!-- #primary -->


	</div><!-- #main -->
	<footer id="colophon" role="contentinfo">
		<div class="onethird sameheight">
			<img alt="INSIDEART - Logo" class="fwidth minilogo block centered" src="https://insideart.eu/wp-content/themes/insideart/img/layout/logo_39.png" />
			<span id="footer-credits" class="smallfont"><p>© INSIDE ART - Editoriale Inside Art Scarl</p>
<p>direttore responsabile: Guido Talarico<br />partita IVA: 14570721002<br />indirizzo: Via Flaminia 441 – 00196 Roma</p></span></div>
		<div class="twothird onethird middle sameheight">
	        <nav id="footersections" class="smallfont uppercase">
				<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a title="Visualizza le sezioni del sito" href="#">Sezioni</a></li>
<li class="small-hidden submenu-articoli menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://insideart.eu/category/articoli/">Ultimora</a></li>
<li class="small-hidden Xubmenu-calendart menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://insideart.eu/calendart/">CALENDART</a></li>
<li class="hidden small-hidden submenu-lavoro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13941"><a href="https://insideart.eu/category/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122748"><a href="https://insideart.eu/category/persone/">Personaggi</a></li>
<li class="small-hidden submenu-eventi menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://insideart.eu/category/eventi/">Eventi</a></li>
<li class="small-hidden submenu-spazi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://insideart.eu/category/spazi/">Spazi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78906"><a href="https://insideart.eu/category/trends/">Trends</a></li>
<li class="small-hidden Xubmenu-skilledition menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a href="/cataloghi">Cataloghi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151301"><a href="https://insideart.eu/fondamenta/">FONDAMENTA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9989"><a title="Visita il sito del concorso." href="http://talentprize.it">Talentprize</a></li>
<li class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://insideart.eu/contatti/">Contatti</a></li>
</ul></div>	        </nav>
		</div>
		<div class="onethird sameheight">
			<a href="http://www.guidotalaricoeditore.it/" 
				target="_blank" class="block centered" 
				title="Visita il sito di Guido Talarico editore"><img width="100" height="100" 
					alt="GTE - Guido Talarico Editore" class="block centered gtelogo" 
					src="https://insideart.eu/wp-content/themes/insideart/img/layout/logogte.png" /></a>
		</div>
<!-- 
		<div class="onethird sameheight">
			<div class="fwidth block">
			<aside class="banner_220"></aside>			</div>
		</div>
		
		<div class="fullbox sameheight smallfont">
					</div>
	-->

	</footer><!-- #colophon -->
	<div id="privacy" class="block textcentered smallfont"><a href="http://insideart.eu/privacy-policy" 
		title="INSIDEART privacy policy" target="_blank">Privacy policy</a>
	</div>
	<hr>
	<div id="credits" class="block textcentered smallfont"><a href="http://www.tunethebit.com" 
		title="Developed by tunethebit.com" target="_blank"><img alt="Tune the bit" 
		src="https://insideart.eu/wp-content/themes/insideart/img/layout/tune_the_bit_logo_small.png" />&nbsp;
		Developed by TuneTheBit</a>
	</div>

	

</div><!-- #wrapper -->

    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'winsidearteu';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function(event) { cookieChoices.showCookieBar({ linkHref: 'https://insideart.eu/privacy-policy/', dismissText: 'Accetto', position: 'top', cookieText:'Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su info. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie   ', linkText: 'INFO.', language: 'it'}) });
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/insideart.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://insideart.eu/wp-content/plugins/wf-cookie-consent//js/cookiechoices.js?ver=0.0.2'></script>

<div class="hidden" id="footerscript-area">
	<script id="insidescript" src="https://insideart.eu/wp-content/themes/insideart/js/inside.js"></script>
	
<!-- Twitter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


</div>

<!-- da rimuovere  -->
<div class="separator" style="clear: both; text-align: center;">
<a href="https://sb.scorecardresearch.com/p?c1=3&amp;c2=17729277&amp;c3=381145&amp;c4=rbj01&amp;c5=rbj001&amp;c6=&amp;c10=1&amp;c11=BeOn&amp;c13=1x1&amp;c16=gen&amp;cj=1&amp;ax_fwd=1&amp;rn=%5bTIMESTAMP%5d&amp;" imageanchor="1" style="margin-left: 1em; margin-right: 1em;">
	<img border="0" src="https://sb.scorecardresearch.com/p?c1=3&amp;c2=17729277&amp;c3=381145&amp;c4=rbj01&amp;c5=rbj001&amp;c6=&amp;c10=1&amp;c11=BeOn&amp;c13=1x1&amp;c16=gen&amp;cj=1&amp;ax_fwd=1&amp;rn=%5bTIMESTAMP%5d&amp;" />
</a></div>

<div id="overlayer-banner">
</div>
<div id="embed-1040" data-embed-id="1040" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '1040', type: 'sticky' , width: '360'} ] ); </script> 

<div class="vunit" data-adunit="INART_SKIN" data-size-mapping="OOP_SKIN" data-dimensions="1x1"></div>

</body>
</html>