<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Repairing the present: REWILD, al MAXXI di Roma</title>
	<meta name="description" content="Apre al MAXXI la terza tappa di Repairing the present, il progetto che connette le realtà creative con la scienza e la tecnologia" />
	<link rel="canonical" href="https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Repairing the present: REWILD, al MAXXI di Roma" />
	<meta property="og:description" content="Apre al MAXXI la terza tappa di Repairing the present, il progetto che connette le realtà creative con la scienza e la tecnologia" />
	<meta property="og:url" content="https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-10-18T09:56:18+00:00" />
	<meta property="article:modified_time" content="2022-10-18T09:57:36+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400.jpg" />
	<meta property="og:image:width" content="1199" />
	<meta property="og:image:height" content="1043" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Davide Maria Mannocchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400.jpg","width":1199,"height":1043,"caption":"07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist"},{"@type":"WebPage","@id":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/#webpage","url":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/","name":"Repairing the present: REWILD, al MAXXI di Roma","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/#primaryimage"},"datePublished":"2022-10-18T09:56:18+00:00","dateModified":"2022-10-18T09:57:36+00:00","author":{"@id":"https://insideart.eu/#/schema/person/a6907bde77f41a7d568b12408617d861"},"description":"Apre al MAXXI la terza tappa di Repairing the present, il progetto che connette le realt\u00e0 creative con la scienza e la tecnologia","breadcrumb":{"@id":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Repairing the present: REWILD, al MAXXI di Roma scienza, arte e tecnologia dialogano per suggerire un nuovo futuro possibile\u00a0"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/a6907bde77f41a7d568b12408617d861","name":"Davide Maria Mannocchi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Repairing the present: REWILD, al MAXXI di Roma scienza, arte e tecnologia dialogano per suggerire un nuovo futuro possibile  Feed dei commenti" href="https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/217777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://insideart.eu/?p=217777' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F10%2F18%2Frepairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F10%2F18%2Frepairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-217777 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-217271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217271 nav-item dropdown"><a href="https://insideart.eu/temi/rubriche-2/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/rubriche-2/arthotel/" class=" dropdown-item">Arthotel</a><a href="https://insideart.eu/temi/rubriche-2/artecipazione/" class=" dropdown-item">artecipazione</a><a href="https://insideart.eu/temi/rubriche-2/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/rubriche-2/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/rubriche-2/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/rubriche-2/leditoriale/" class=" dropdown-item">Due punti e a capo</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665843991987-1200x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Repairing the present: REWILD, al MAXXI di Roma scienza, arte e tecnologia dialogano per suggerire un nuovo futuro possibile </h1>
					<h2 class="subheading" itemprop="headline" content="L’esposizione è la terza tappa del progetto Repairing the present, il progetto transnazionale che">
						L’esposizione è la terza tappa del progetto Repairing the present, il progetto transnazionale che connette le realtà creative di tutta Europa e accende il dialogo sulle responsabilità e sulle possibilità civili dell’arte contemporanea 
					</h2>

					
					<span class="meta"  itemprop="datePublished" content="2022-10-18">
					martedì 18 Ottobre 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Davide Maria Mannocchi</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/"></div>
<p>In un’epoca fluida come quella attuale la strada delle contaminazioni è quella apparentemente più adatta per trovare soluzioni innovative ai nuovi e agli antichi problemi che affliggono il nostro presente. La scienza e la creatività trovano sempre più spesso occasioni di congiungimento: basti osservare il grande progetto europeo del <strong>Green new Deal</strong> che <strong>Ursula Von Der Lyen</strong> ha avviato con entusiasmo, coinvolgendo le più alte professionalità di ciascun settore all’interno della grande famiglia dell’UE per rintracciare strategie all’avanguardia nella lotta all’inquinamento con metodi alternativi ai tradizionali.</p>



<p>Il modello si ripresenta con efficacia anche nel caso del progetto ospitato dal Museo <strong>MAXXI</strong> di Roma, disponibile per il pubblico dal 15 ottobre: <strong>S+T+ARTS</strong>,&nbsp;<em>Repairing the Present</em>&nbsp;è un’iniziativa della Commissione Europea che promuove il dialogo tra scienza, tecnologia e arte per esplorare soluzioni che migliorino l’ecosistema globale, dove l’arte gioca un ruolo fondamentale per la costruzione di visioni alternative e innovatrici a prova di futuro. Un proposito alto e apparentemente complesso ma efficace per promuovere la messa in campo di collaborazioni tra differenti professionalità.&nbsp;</p>



<p>La nuova esposizione collettiva è la seconda di tre mostre del progetto S+T+ARTS, a cura di <strong>Manuel Cirauqui</strong>, curatore al<strong> Guggenheim di Bilbao</strong> e direttore di <strong>Eina Idea Barcelona</strong>, che coniuga le ricerche di dieci differenti artisti dal background radicalmente differente. Nel loro diversificarsi però i percorsi si dimostrano in grado di aprirsi al confronto, ragionando sul tema dell’applicazione delle regole naturali più selvagge, molte della quali ancora oggetto di studio per ricercatori e scienziati, ai sistemi abitativi e sociali umani contemporanei. «Questo trittico di mostre fornisce una narrazione modulare per navigare sia nella diversità dei progetti di residenza di <em>Repairing the Present</em> sia nella problematica generale delle urgenze contemporanee. In condizioni antropogeniche critiche &#8211; come il riscaldamento globale e i fenomeni estremi correlati, le epidemie, la scarsità di risorse, le guerre persistenti e l’ecocidio &#8211; dobbiamo portare la nostra nozione di collaborazione oltre l’umano e recuperare, ridisegnare le tecnologie disponibili oggi e nel prossimo futuro» afferma il curatore Manuel Cirauqui.</p>



<figure class="wp-block-image size-large"><img width="1024" height="684" src="https://insideart.eu/wp-content/uploads/2022/10/00_MAXXI_REWILD_ManuelCiraqui_ph.FrancescoPrandoni-1024x684.jpg" alt="" class="wp-image-217779" srcset="https://insideart.eu/wp-content/uploads/2022/10/00_MAXXI_REWILD_ManuelCiraqui_ph.FrancescoPrandoni-1024x684.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/10/00_MAXXI_REWILD_ManuelCiraqui_ph.FrancescoPrandoni-600x401.jpg 600w, https://insideart.eu/wp-content/uploads/2022/10/00_MAXXI_REWILD_ManuelCiraqui_ph.FrancescoPrandoni-768x513.jpg 768w, https://insideart.eu/wp-content/uploads/2022/10/00_MAXXI_REWILD_ManuelCiraqui_ph.FrancescoPrandoni.jpg 1154w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Manuel Ciraqui. Photo Francesco Prandoni</figcaption></figure>



<p><strong>Susi Gutsche </strong>sviluppa il progetto <em>TRACEWASTE</em>, un’installazione audiovisiva interattiva, un’isola dei rifiuti che, attraverso una raccolta di “big data”, rende visibili le imprevedibili e sorprendenti dinamiche nel percorso di smaltimento dei rifiuti in Italia.<strong> Olga Kisseleva</strong>, in collaborazione con <strong>Liu Bauer </strong>realizza <em>Cities Live Like Trees</em>, un invito a riflettere su prospettive innovative per migliorare la qualità della vita nelle città. Il lavoro tiene conto della ricerca di <strong>Leonardo da Vinci </strong>sulle strutture arborescenti. Cerca, infatti, attraverso un’importante raccolta di dati, nuovi modi per integrare gli alberi nel paesaggio urbano e mantenere viva la struttura della città. Il risultato è un’equazione riprodotta tramite pittura murale finalizzata al rinnovamento del rapportato tra esseri umani e natura.</p>



<p><strong>Samira Benini Allaouat</strong> presenta <em>GEO-LLUM</em>, opera performativa concepita come un essere organico e in crescita, dove il ruolo dell’uomo è prendersene cura. L’artista analizza il ruolo dell’illuminazione pubblica nelle aree verdi urbane, concentrandosi sui geobatteri che hanno la capacità di creare elettricità gratuita mentre bio-bonificano il suolo contaminato. <em>GEO-LLUM</em> è anche inclusa nel primo programma pilota di biorisanamento nel quartiere Hort del Clot di Barcellona. <em>One and the Care of Many </em>di <strong>Penelope Cain</strong> è una narrazione visiva, di scienza, meraviglia e speranza attraverso il micro mondo dei licheni. Senza radici, né vegetale né animale, il lichene assorbe CO2 ed è quindi una parte importante degli ecosistemi. Il progetto riflette sui benefici di un ripopolamento di questa specie nelle città.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="891" src="https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400-1024x891.jpg" alt="" class="wp-image-217784" srcset="https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400-1024x891.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400-600x522.jpg 600w, https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400-768x668.jpg 768w, https://insideart.eu/wp-content/uploads/2022/10/07_MAXXI_REWILD_GEO-LLUM_SamiraBeniniAllaouat_CourtesyTheArtist-e1665844007400.jpg 1199w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Samira Benini Allaouat, <em>GEO-LLUM</em>. Courtesy the Artist</figcaption></figure>



<p><strong>Filip Van Dingenen </strong>e <strong>David Shongo</strong> con <strong>Suskewiet Visions</strong> indagano come una tradizione folclorica, il SUSSKEWIET, una volta ricontestualizzata possa rivelare una potenziale intelligenza collettiva che armonizzi la nostra relazione dominante con le entità non umane. <strong>Adriana Knouf</strong>, lavora come artista, scrittrice e xenologa, concentrandosi su argomenti come i media, l’arte spaziale e i futuri queer e trans. <em>TX-2: MOONSHADOW </em>è un esperimento di costruzione speculativa di satelliti. Una vela solare fatta a mano che mostra futuri bizzarri e postcoloniali.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2022/10/03_MAXXI_REWILD_SuskewietVisions_VanDingenen_Shongo_CourtesyTheArtists-1024x683.jpg" alt="" class="wp-image-217781" srcset="https://insideart.eu/wp-content/uploads/2022/10/03_MAXXI_REWILD_SuskewietVisions_VanDingenen_Shongo_CourtesyTheArtists-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/10/03_MAXXI_REWILD_SuskewietVisions_VanDingenen_Shongo_CourtesyTheArtists-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2022/10/03_MAXXI_REWILD_SuskewietVisions_VanDingenen_Shongo_CourtesyTheArtists-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2022/10/03_MAXXI_REWILD_SuskewietVisions_VanDingenen_Shongo_CourtesyTheArtists.jpg 1109w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Van Dingenen, Shongo, <em>Suskewiet Vision</em>. Courtesy the artists</figcaption></figure>



<p><em>KARST</em> di <strong>Lugh O’Neill </strong>è una composizione di suono 3D, registrata ed eseguita sul posto, che consente un’interazione artistica e performativa con i luoghi.<em> Bodies of Water</em>, del duo di designer <strong>Anja Lapatsch</strong> e <strong>Annika Unger</strong> dello <strong>Studio Lapatsch | Unger</strong>, in collaborazione con lo <strong>Studio Johanna Schmeer</strong>, è un’opera d’arte che utilizza rocce specifiche degli strati geologici della città di Berlino per modificare la qualità delle altre acque in modo che il loro contenuto minerale e il loro sapore diventino simili all’acqua potabile della capitale tedesca. Il progetto è frutto di un’indagine geoidrologica sui sistemi idrici sotterranei regionali di Berlino e sulle loro qualità e sfide specifiche.</p>



<p>«Gli artisti e gli studi di Repairing the Present mostrano un’incredibile capacità di portare avanti una molteplicità di sforzi in ambiti diversi come l’epidemiologia, la bioingegneria, le politiche dei rifiuti, la critica culturale, i nuovi materiali e la crittografia, solo per citarne alcuni», conclude il curatore.  Ogni mostra del ciclo <em>:REWORLD :REWILD :RETOOL</em> sarà un’occasione per sperimentare lo sviluppo della loro ricerca e per trovare ispirazione nel contatto diretto con le opere.&nbsp;</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2022/10/08_MAXXI_REWILD_BodiesOfWater_StudioLapatschUnger_CourtesyTheArtist-1024x683.jpg" alt="" class="wp-image-217785" srcset="https://insideart.eu/wp-content/uploads/2022/10/08_MAXXI_REWILD_BodiesOfWater_StudioLapatschUnger_CourtesyTheArtist-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/10/08_MAXXI_REWILD_BodiesOfWater_StudioLapatschUnger_CourtesyTheArtist-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2022/10/08_MAXXI_REWILD_BodiesOfWater_StudioLapatschUnger_CourtesyTheArtist-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2022/10/08_MAXXI_REWILD_BodiesOfWater_StudioLapatschUnger_CourtesyTheArtist.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Bodies Of Water, Studio Lapatsch Unger Courtesy The Artist</figcaption></figure>



<p><em>Repairing the present: rewild<br></em>a cura di Manuel Cirauqui<br>artisti: Samira Benini Allaouat, Penelope Cain, Filip Van Dingenen and David Shongo, Adriana Knouf, Lugh O’Neill, Studio Lapatsch Unger &amp;amp; Johanna Schmeer, Susi, Gutsche e Olga Kisseleva.<br>MAXXI &#8211; Museo nazionale delle arti del XXI secolo – via Guido Reni, 4a, Roma</p>



<p>Tutte le info: <a href="http://www.maxxi.art/events/repairing-the-present-rewild/">maxxi.art/events/repairing-the-present-rewild</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/10/18/repairing-the-present-rewild-al-maxxi-di-roma-scienza-arte-e-tecnologia-dialogano-per-suggerire-un-nuovo-futuro-possibile/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/10/13_Ossigeno_AlfioMongelli_CourtesyLartista-600x427.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/10/18/oxygen-lopera-manifesto-di-alfio-mongelli-varca-i-confini-delle-diversita/" class="text-white">
            						Oxygen. L&#8217;opera manifesto di Alfio Mongelli varca i confini delle diversità
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/10/18/oxygen-lopera-manifesto-di-alfio-mongelli-varca-i-confini-delle-diversita/" class="text-white d-block">
            						Attraverso il linguaggio universale della natura e della scienza, l’arte di Alfio Mongelli invita i popoli a ritrovare un contatto sensibile con la natura
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/10/e8d0b294-4e01-d117-8be1-99810ed2e80d-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/10/17/leuropa-non-cade-dal-cielo-lultima-mostra-alla-fondazione-imago-mundi/" class="text-white">
            						L&#8217;Europa non cade dal cielo, una mostra curata dalla Fondazione Imago Mundi fa riflettere sui temi attuali più urgenti
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/10/17/leuropa-non-cade-dal-cielo-lultima-mostra-alla-fondazione-imago-mundi/" class="text-white d-block">
            						Come può l'arte contemporanea partecipare al dibattito internazionale? A Treviso una rassegna itinerante propone un approfondimento sull'argomento
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/10/IMG_20221012_121908-1-600x450.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/10/15/il-madre-di-napoli-e-gli-spettri-della-sua-collezione/" class="text-white">
            						Il MADRE di Napoli e gli spettri della sua collezione
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/10/15/il-madre-di-napoli-e-gli-spettri-della-sua-collezione/" class="text-white d-block">
            						Palinsesti della memoria nel museo d'arte contemporanea napoletano
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.3#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
