<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mario Sironi in una grande retrospettiva al Museo del &#039;900 a Milano</title>
	<meta name="description" content="Milano dedica una importante retrospettiva al maestro del XX secolo Mario Sironi al museo del &#039;900 con più di 100 capolavori." />
	<link rel="canonical" href="https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mario Sironi in una grande retrospettiva al Museo del &#039;900 a Milano" />
	<meta property="og:description" content="Milano dedica una importante retrospettiva al maestro del XX secolo Mario Sironi al museo del &#039;900 con più di 100 capolavori." />
	<meta property="og:url" content="https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-07-27T13:21:06+00:00" />
	<meta property="article:modified_time" content="2021-07-27T13:55:05+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/07/102559790-7b6e7885-3564-444a-945e-8575ef1a8e58.jpg" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="724" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/07/102559790-7b6e7885-3564-444a-945e-8575ef1a8e58.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/07/102559790-7b6e7885-3564-444a-945e-8575ef1a8e58.jpg","width":936,"height":724,"caption":"Mario Sironi"},{"@type":"WebPage","@id":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/#webpage","url":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/","name":"Mario Sironi in una grande retrospettiva al Museo del '900 a Milano","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/#primaryimage"},"datePublished":"2021-07-27T13:21:06+00:00","dateModified":"2021-07-27T13:55:05+00:00","author":{"@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967"},"description":"Milano dedica una importante retrospettiva al maestro del XX secolo Mario Sironi al museo del '900 con pi\u00f9 di 100 capolavori.","breadcrumb":{"@id":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Mario Sironi a Milano: il Museo del &#8216;900 dedica all\u2019artista un\u2019importante retrospettiva"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967","name":"redazione","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a4d3a59a70d2e03ab473af59434ae8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5a4d3a59a70d2e03ab473af59434ae8b?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Mario Sironi a Milano: il Museo del &#8216;900 dedica all’artista un’importante retrospettiva Feed dei commenti" href="https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/195564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://insideart.eu/?p=195564' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F07%2F27%2Fmario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F07%2F27%2Fmario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-195564 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-194516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194516 nav-item"><a href="https://insideart.eu/inside-art-rivista/" class="nav-link">Rivista</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/07/102559790-7b6e7885-3564-444a-945e-8575ef1a8e58.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/07/102559790-7b6e7885-3564-444a-945e-8575ef1a8e58.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Mario Sironi a Milano: il Museo del &#8216;900 dedica all’artista un’importante retrospettiva</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Milano</h3>
					<span class="meta"  itemprop="datePublished" content="2021-07-27">
					martedì 27 Luglio 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Davide Maria Mannocchi</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/"></div>
<p>In occasione dei sessant’anni dalla morte di Mario Sironi, il Museo del &#8216;900 dedica all’artista un’importante retrospettiva dal titolo <em>Sintesi e grandiosità</em>. Il percorso traccia una dettagliata ricostruzione dell’epopea storico artistica che è stata la biografia di uno dei protagonisti indiscussi del mono dell’arte italiano della prima metà del xx secolo.</p>



<p>Mario Sironi è raccontato attraverso l’esposizione di 110 opere che ripercorrono la sua variegata ed esaltante ascensione al pantheon dei maestri della pittura contemporanea. I dipinti spaziano dalla sua esperienza giovanile, legata ai dettami del movimento simbolista, che presto lo conducono tra le braccia del futurismo italiano, passando per gli spazi metafisici che lo consegnano allo studio di un mondo sempre più classicheggiante, fino ad arrivare alla fase più matura della sua carriera, contraddistinta da interventi monumentali di pittura murale. </p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://insideart.eu/wp-content/uploads/2021/07/1123c0e628b5ff56f753c5301a6262b1_L.jpg" alt="" class="wp-image-195568" width="520" height="352"/><figcaption>Mario Sironi, Paesaggio urbano, 1927. </figcaption></figure></div>



<p>Tra le decine di capolavori che i visitatori possono osservare nelle sale del Museo del &#8216;900 c’è il perfranceschiano <em>Nudo </em>(1923), uno dei dipinti che rendono Sironi durante i primi anni del ventennio fascista uno degli artisti favoriti da quella che è da molti considerata come l’ancella di Benito Mussolini, <a href="https://insideart.eu/2018/09/17/margherita-sarfatti/">Margherita Sarfatti</a>. Tale figura è al centro di una delle fasi più importanti della carriera del pittore nato a Sassari nel 1855: Margherita Sarfatti riunisce infatti sotto il nome di G<em>ruppo 900</em> una scuderia di artisti che riconoscono nella tradizione pittorica e negli insegnamenti della fedeltà figurativa un’antidoto per gli estremismi dell’avanguardia. </p>



<p>Questa fase della sua vita ha come cornice le strade di Milano, in cui Sironi arriva nel 1919. Una città che è simbolo del progresso industriale durante quegli anni e che Sironi racconta nei suoi <em>paesaggi urbani, </em>una tra le sue raccolte più iconiche.&nbsp;</p>



<p>Milano rappresenta il nuovo mondo che la rivoluzione industriale ha plasmato tra metallo incandescente e cemento e che viene alimentato dal carbone e dal lavoro di una società moderna sempre più indirizzata verso una totale alienazione.</p>



<p>Sironi interpreta in questo scenario il ruolo del narratore di un periodo storico opaco, a tratti tendente al buio, e permeato di forte nostalgia. Un mondo in evoluzione che in quel momento sembra essere a tratti ipercinetico a tratti immerso in una silente polveriera che attende di saltare.&nbsp;</p>



<p>La costante ricerca di equilibrio tra tensioni così estremamente opposte lo conduce a una maturazione definitiva dopo l’esperienza con le grandi pitture murali commissionategli dal regime e che si inseriscono nell’ampio programma iconografico ideato dagli esperti della propaganda fascista. All’interno della mostra al museo del 900 sono esposti capolavori monumentali quali la luminosa <em>Vittoria alata</em>, il gigantesco studio per l’<a href="https://insideart.eu/2018/01/18/sironi-svelato/">aula magna</a> della Sapienza di Roma, il visionario <em>Condottiero a cavallo</em> (tutti realizzati nel 1935) e il potente studio preparatorio, lungo quasi sei metri, della <em>Giustizia Corporativa </em>(1937-38).</p>



<p>La fase dell’allontanamento dal regime fascista, da cui si distanzia radicalmente dopo essere colpito da una forte disillusione nei confronti dell’ideologia nazionalista, è testimoniata dalla presenza del <em>Lazzaro (1946). </em>Il dipinto rappresenta un uomo di cui si attende una risurrezione che non giunge mai a compimento, quindi un tradimento. Avviene un crollo di quella fiducia riposta dall’artista fino alla metà degli anni ’40 nei confronti del regime che non soddisfa la promessa di una riscoperta dei grandi valori del passato ma che fa piombare nuovamente nell’ombra un popolo già eccessivamente annichilito.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="980" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102713759-5dfd5d1f-83c8-4162-be3b-7bbe3afbac1e.jpg" alt="" class="wp-image-195580" srcset="https://insideart.eu/wp-content/uploads/2021/07/102713759-5dfd5d1f-83c8-4162-be3b-7bbe3afbac1e.jpg 980w, https://insideart.eu/wp-content/uploads/2021/07/102713759-5dfd5d1f-83c8-4162-be3b-7bbe3afbac1e-600x443.jpg 600w, https://insideart.eu/wp-content/uploads/2021/07/102713759-5dfd5d1f-83c8-4162-be3b-7bbe3afbac1e-768x567.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption>Paesaggio urbano con camion, 1920</figcaption></figure>



<p>Alla guida dei lavori di curatela nella mostra <em>Sintesi e grandiosità </em>ci sono Elena Pontiggia e Anna Maria Montaldo che trovano la chiave narrativa per far riscoprire al grande pubblico uno dei maestri del ‘900 con una serie di opere in parte assenti in una esposizione pubblica da più di mezzo secolo. Sironi torna ed essere raccontato come uno degli interpreti più acuti del suo tempo&nbsp; grazie ad una ricerca che non tralascia la consultazione del repertorio epistolografico e del materiale conservato all’interno dell’archivio Mario Sironi di Roma e l’associazione Mario Sironi di Milano.&nbsp;</p>



<p>Un nuovo evento si impegna a definire il modus operandi del Museo del 900 di Milano che apre l’esposizione pubblica al termine di un accurato progetto scientifico originale, finalizzato a valorizzare la produzione artistica di un artista sospeso irrimediabilmente tra la grandezza dell’uomo e lo scuro abisso della tragedia che è destinato ad affrontare.</p>



<p>Fino al 27 marzo 2022.<br><a href="http://www.museodelnovecento.org/" target="_blank" rel="noreferrer noopener">www.museodelnovecento.org</a></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="683" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102742033-b5ccd692-5a92-487d-b7c1-9d88b46e4836.jpg" alt="" data-id="195582" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102742033-b5ccd692-5a92-487d-b7c1-9d88b46e4836.jpg" data-link="https://insideart.eu/?attachment_id=195582" class="wp-image-195582" srcset="https://insideart.eu/wp-content/uploads/2021/07/102742033-b5ccd692-5a92-487d-b7c1-9d88b46e4836.jpg 683w, https://insideart.eu/wp-content/uploads/2021/07/102742033-b5ccd692-5a92-487d-b7c1-9d88b46e4836-566x600.jpg 566w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption class="blocks-gallery-item__caption">Testa, 1913</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="539" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102739159-d0616698-41fe-45bc-a84f-d115b9ca9d82.jpg" alt="" data-id="195581" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102739159-d0616698-41fe-45bc-a84f-d115b9ca9d82.jpg" data-link="https://insideart.eu/?attachment_id=195581" class="wp-image-195581" srcset="https://insideart.eu/wp-content/uploads/2021/07/102739159-d0616698-41fe-45bc-a84f-d115b9ca9d82.jpg 539w, https://insideart.eu/wp-content/uploads/2021/07/102739159-d0616698-41fe-45bc-a84f-d115b9ca9d82-447x600.jpg 447w" sizes="(max-width: 539px) 100vw, 539px" /><figcaption class="blocks-gallery-item__caption">Periferia (il tram e la gru), 1921</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="626" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102712427-ce9a7445-4f8b-4b75-9362-e7d7172631e9.jpg" alt="" data-id="195579" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102712427-ce9a7445-4f8b-4b75-9362-e7d7172631e9.jpg" data-link="https://insideart.eu/?attachment_id=195579" class="wp-image-195579" srcset="https://insideart.eu/wp-content/uploads/2021/07/102712427-ce9a7445-4f8b-4b75-9362-e7d7172631e9.jpg 626w, https://insideart.eu/wp-content/uploads/2021/07/102712427-ce9a7445-4f8b-4b75-9362-e7d7172631e9-519x600.jpg 519w" sizes="(max-width: 626px) 100vw, 626px" /><figcaption class="blocks-gallery-item__caption">Nudo e albero, 1921 ca</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="644" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102634120-c0575a5a-722f-44ad-8106-73a9e65b927d.jpg" alt="" data-id="195578" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102634120-c0575a5a-722f-44ad-8106-73a9e65b927d.jpg" data-link="https://insideart.eu/?attachment_id=195578" class="wp-image-195578" srcset="https://insideart.eu/wp-content/uploads/2021/07/102634120-c0575a5a-722f-44ad-8106-73a9e65b927d.jpg 644w, https://insideart.eu/wp-content/uploads/2021/07/102634120-c0575a5a-722f-44ad-8106-73a9e65b927d-534x600.jpg 534w" sizes="(max-width: 644px) 100vw, 644px" /><figcaption class="blocks-gallery-item__caption">Natura morta, 1924</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="671" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102608738-ca2426eb-d4ac-4b95-b392-536eaa7b63a5.jpg" alt="" data-id="195577" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102608738-ca2426eb-d4ac-4b95-b392-536eaa7b63a5.jpg" data-link="https://insideart.eu/?attachment_id=195577" class="wp-image-195577" srcset="https://insideart.eu/wp-content/uploads/2021/07/102608738-ca2426eb-d4ac-4b95-b392-536eaa7b63a5.jpg 671w, https://insideart.eu/wp-content/uploads/2021/07/102608738-ca2426eb-d4ac-4b95-b392-536eaa7b63a5-556x600.jpg 556w" sizes="(max-width: 671px) 100vw, 671px" /><figcaption class="blocks-gallery-item__caption">Il pescivendolo, 1925</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="903" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102605788-6b543a5c-01f2-476e-9840-747c595f2f87.jpg" alt="" data-id="195576" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102605788-6b543a5c-01f2-476e-9840-747c595f2f87.jpg" data-link="https://insideart.eu/?attachment_id=195576" class="wp-image-195576" srcset="https://insideart.eu/wp-content/uploads/2021/07/102605788-6b543a5c-01f2-476e-9840-747c595f2f87.jpg 903w, https://insideart.eu/wp-content/uploads/2021/07/102605788-6b543a5c-01f2-476e-9840-747c595f2f87-600x481.jpg 600w, https://insideart.eu/wp-content/uploads/2021/07/102605788-6b543a5c-01f2-476e-9840-747c595f2f87-768x616.jpg 768w" sizes="(max-width: 903px) 100vw, 903px" /><figcaption class="blocks-gallery-item__caption">Il molo (cavallo bianco e molo), 1921</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="647" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102603542-5a045756-0cda-42cf-acfe-f8ebebd5b407.jpg" alt="" data-id="195575" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102603542-5a045756-0cda-42cf-acfe-f8ebebd5b407.jpg" data-link="https://insideart.eu/?attachment_id=195575" class="wp-image-195575" srcset="https://insideart.eu/wp-content/uploads/2021/07/102603542-5a045756-0cda-42cf-acfe-f8ebebd5b407.jpg 647w, https://insideart.eu/wp-content/uploads/2021/07/102603542-5a045756-0cda-42cf-acfe-f8ebebd5b407-536x600.jpg 536w" sizes="(max-width: 647px) 100vw, 647px" /><figcaption class="blocks-gallery-item__caption">Il camion, 1914-15</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="642" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102535802-672a7475-6d99-4292-9d93-c068eee42fcc.jpg" alt="" data-id="195573" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102535802-672a7475-6d99-4292-9d93-c068eee42fcc.jpg" data-link="https://insideart.eu/?attachment_id=195573" class="wp-image-195573" srcset="https://insideart.eu/wp-content/uploads/2021/07/102535802-672a7475-6d99-4292-9d93-c068eee42fcc.jpg 642w, https://insideart.eu/wp-content/uploads/2021/07/102535802-672a7475-6d99-4292-9d93-c068eee42fcc-532x600.jpg 532w" sizes="(max-width: 642px) 100vw, 642px" /><figcaption class="blocks-gallery-item__caption">Composizione (La fata della montagna), 1928</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="406" src="https://insideart.eu/wp-content/uploads/2021/07/1123c0e628b5ff56f753c5301a6262b1_L.jpg" alt="" data-id="195568" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/1123c0e628b5ff56f753c5301a6262b1_L.jpg" data-link="https://insideart.eu/?attachment_id=195568" class="wp-image-195568"/><figcaption class="blocks-gallery-item__caption">Mario Sironi, Paesaggio urbano, 1927. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="718" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102528641-152b0b80-40fe-416e-97c9-74d6add99293.jpg" alt="" data-id="195570" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102528641-152b0b80-40fe-416e-97c9-74d6add99293.jpg" data-link="https://insideart.eu/?attachment_id=195570" class="wp-image-195570" srcset="https://insideart.eu/wp-content/uploads/2021/07/102528641-152b0b80-40fe-416e-97c9-74d6add99293.jpg 718w, https://insideart.eu/wp-content/uploads/2021/07/102528641-152b0b80-40fe-416e-97c9-74d6add99293-595x600.jpg 595w" sizes="(max-width: 718px) 100vw, 718px" /><figcaption class="blocks-gallery-item__caption">Autoritratto, 1904</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="877" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102530076-a83da055-ab90-4150-8aea-210d4aed6c71.jpg" alt="" data-id="195571" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102530076-a83da055-ab90-4150-8aea-210d4aed6c71.jpg" data-link="https://insideart.eu/?attachment_id=195571" class="wp-image-195571" srcset="https://insideart.eu/wp-content/uploads/2021/07/102530076-a83da055-ab90-4150-8aea-210d4aed6c71.jpg 877w, https://insideart.eu/wp-content/uploads/2021/07/102530076-a83da055-ab90-4150-8aea-210d4aed6c71-600x495.jpg 600w, https://insideart.eu/wp-content/uploads/2021/07/102530076-a83da055-ab90-4150-8aea-210d4aed6c71-768x634.jpg 768w" sizes="(max-width: 877px) 100vw, 877px" /><figcaption class="blocks-gallery-item__caption">Composizione (Cavalli in fuga e caduto) 1942 ca.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="509" height="724" src="https://insideart.eu/wp-content/uploads/2021/07/102532768-30b2da7e-804a-4c31-a20e-eb32e92dcd75.jpg" alt="" data-id="195572" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/102532768-30b2da7e-804a-4c31-a20e-eb32e92dcd75.jpg" data-link="https://insideart.eu/?attachment_id=195572" class="wp-image-195572" srcset="https://insideart.eu/wp-content/uploads/2021/07/102532768-30b2da7e-804a-4c31-a20e-eb32e92dcd75.jpg 509w, https://insideart.eu/wp-content/uploads/2021/07/102532768-30b2da7e-804a-4c31-a20e-eb32e92dcd75-422x600.jpg 422w" sizes="(max-width: 509px) 100vw, 509px" /><figcaption class="blocks-gallery-item__caption">Composizione (I costruttori), 1929-29</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="729" src="https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14-1024x729.jpg" alt="Mario Sironi" data-id="195565" data-full-url="https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14.jpg" data-link="https://insideart.eu/?attachment_id=195565" class="wp-image-195565" srcset="https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14-1024x729.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14-600x427.jpg 600w, https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14-768x547.jpg 768w, https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14-1536x1094.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-27-alle-12.05.14.jpg 1632w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Mario Sironi, Pandora, 1921-22. Courtesy Museo del 900</figcaption></figure></li></ul></figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/07/27/mario-sironi-a-milano-il-museo-del-900-dedica-allartista-unimportante-retrospettiva/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/federico-di-dio-photography-Q4g0Q-eVVEg-unsplash-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/28/battere-allasta-il-colosseo-con-gli-nft-laudace-proposta-di-un-gruppo-di-ricercatori-infiamma-il-dibattito-tra-progressisti-e-conservatori/" class="text-white">
            						Battere all’asta il Colosseo con gli NFT: l’audace proposta di un gruppo di ricercatori infiamma il dibattito tra progressisti e conservatori.
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/28/battere-allasta-il-colosseo-con-gli-nft-laudace-proposta-di-un-gruppo-di-ricercatori-infiamma-il-dibattito-tra-progressisti-e-conservatori/" class="text-white d-block">
            						La proposta di mettere in vendita il Colosseo virtuale tramite&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/jonas-lund_on-this-day_install_nave-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/27/on-this-day-jonas-lund-cavalca-il-successo-dellarte-digitale-e-organizza-la-sua-nuova-mostra-alla-konig-galerie/" class="text-white">
            						On this day: Jonas lund cavalca il successo dell’arte digitale e organizza la sua nuova mostra alla König Galerie
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/27/on-this-day-jonas-lund-cavalca-il-successo-dellarte-digitale-e-organizza-la-sua-nuova-mostra-alla-konig-galerie/" class="text-white d-block">
            						Nft, cloud e approccio virtuale, l'arte digitale di Jonas Lund&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-25-alle-22.53.53-600x437.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/26/leterna-contemporaneita-della-madonna-di-foligno/" class="text-white">
            						L’eterna contemporaneità della Madonna di Foligno. Raffaello ispira gli artisti di oggi e la pittura di Nicola Samorì
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/26/leterna-contemporaneita-della-madonna-di-foligno/" class="text-white d-block">
            						Un dialogo tra moderno e contemporaneo, la Madonna di Foligno&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>


<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
