<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ll volume illustrato di Paolo Barbieri dedicato all&#039;Inferno di Dante</title>
	<meta name="description" content="Paolo Barbieri ripubblica il suo &quot;Inferno di Dante&quot;, un volume illustrato dedicato all&#039;appassionante viaggio negli inferi del Sommo Poeta." />
	<link rel="canonical" href="https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ll volume illustrato di Paolo Barbieri dedicato all&#039;Inferno di Dante" />
	<meta property="og:description" content="Paolo Barbieri ripubblica il suo &quot;Inferno di Dante&quot;, un volume illustrato dedicato all&#039;appassionante viaggio negli inferi del Sommo Poeta." />
	<meta property="og:url" content="https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-06-28T09:42:38+00:00" />
	<meta property="article:modified_time" content="2021-06-28T09:44:06+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/06/tavola2.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1110" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Massimo Canorro">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":"https://insideart.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/06/tavola2.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/06/tavola2.jpg","width":1600,"height":1110},{"@type":"WebPage","@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/#webpage","url":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/","name":"ll volume illustrato di Paolo Barbieri dedicato all'Inferno di Dante","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/#primaryimage"},"datePublished":"2021-06-28T09:42:38+00:00","dateModified":"2021-06-28T09:44:06+00:00","author":{"@id":"https://insideart.eu/#/schema/person/3348f86d683bf38030080acfea413035"},"description":"Paolo Barbieri ripubblica il suo \"Inferno di Dante\", un volume illustrato dedicato all'appassionante viaggio negli inferi del Sommo Poeta.","breadcrumb":{"@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/","url":"https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/","name":"L&#8217;Inferno di Dante, un volume illustrato di Paolo Barbieri dedicato al viaggio di Dante"}}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/3348f86d683bf38030080acfea413035","name":"Massimo Canorro","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b207529a344b41d9f3f354c887ca89ef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b207529a344b41d9f3f354c887ca89ef?s=96&d=mm&r=g","caption":"Massimo Canorro"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; L&#8217;Inferno di Dante, un volume illustrato di Paolo Barbieri dedicato al viaggio di Dante Feed dei commenti" href="https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.24.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/195049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://insideart.eu/?p=195049' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F06%2F28%2Flinferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F06%2F28%2Flinferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-195049 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-194516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194516 nav-item"><a href="https://insideart.eu/inside-art-rivista/" class="nav-link">Rivista</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/06/tavola2-1600x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/06/tavola2.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">L&#8217;Inferno di Dante, un volume illustrato di Paolo Barbieri dedicato al viaggio di Dante</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Roma</h3>
					<span class="meta"  itemprop="datePublished" content="2021-06-28">
					lunedì 28 Giugno 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Massimo Canorro</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/"></div>
<p>Illustratore dal tratto particolareggiato, ben conosciuto tra gli appassionati del genere fantasy – ha “prestato” la sua arte alle copertine di tanti conosciuti romanzi per giovani e per adulti, ad iniziare da <em>Le cronache del mondo emerso</em> (2008) e <em>Le guerre del mondo emerso, guerrieri e creature</em> (2010) di Licia Troisi per Mondadori – <strong>Paolo Barbieri</strong> torna all’attenzione del grande pubblico con un suo, personalissimo, viaggio nell’<em>Inferno di <a href="https://insideart.eu/2021/03/23/dante-alighieri-in-digitale-ci-ha-pensato-felice-limosani-a-dare-vita-virtuale-alle-vicende-del-sommo-poeta/" target="_blank" rel="noreferrer noopener">Dante Alighieri</a></em>. Facendosi guidare dalla matita come una sorta di Caronte, l’autore – nato a Mantova nel 1971 – reinterpreta attraverso le sue illustrazioni la prima delle tre cantiche della Divina Commedia. Si tratta del primo dei tre regni dell’oltretomba, dove regna Lucifero, nonché il primo visitato da Dante durante il suo pellegrinaggio ultraterreno («Nel mezzo del cammin di nostra vita mi ritrovai per una selva oscura, ché la diritta via era smarrita. Ahi quanto a dir qual era è cosa dura esta selva selvaggia e aspra e forte che nel pensier rinova la paura!»).</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="751" height="1024" src="https://insideart.eu/wp-content/uploads/2021/06/cover-751x1024.png" alt="" class="wp-image-195050" srcset="https://insideart.eu/wp-content/uploads/2021/06/cover-751x1024.png 751w, https://insideart.eu/wp-content/uploads/2021/06/cover-440x600.png 440w, https://insideart.eu/wp-content/uploads/2021/06/cover-768x1048.png 768w, https://insideart.eu/wp-content/uploads/2021/06/cover.png 1000w" sizes="(max-width: 751px) 100vw, 751px" /></figure>



<p>L’<em>Inferno di Dante</em> (Sergio Bonelli editore, cartonato, 160 pagine, 24 euro) viene pubblicato nel settecentesimo anniversario della morte del Sommo poeta (1265-1321). In realtà il volume – ormai esaurito da tempo – viene oggi “ripubblicato” in un’edizione completamente rivista, contraddistinta da un nuovo formato e arricchita da numerose illustrazioni inedite; una serie di tavole, quest’ultime, che vanno a completare i canti non illustrati nella versione precedente (Mondadori; 2012) ed ognuna è accompagnata dalle terzine cui è ispirata. In un dialogo incessante ed emozionante tra parole e immagini. Spiega Barbieri (che lavora da oltre vent’anni nel mondo dell’editoria, in Italia e all’estero): «L’Inferno di Dante rappresenta una delle opere più rilevanti della storia e della cultura di sempre. Mentre nel primo libro non avevo illustrato tutti i 34 canti, con questa nuova edizione ho arricchito e completato l’Inferno con altre illustrazioni, chiudendo quel cerchio artistico aperto anni fa». In coda al volume una serie di disegni preparatori e uno scritto di Barbieri, con cui spiega – minuziosamente ma altrettanto in modo snello – com’è nato il suo “Inferno”.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="725" src="https://insideart.eu/wp-content/uploads/2021/06/tavola1-1024x725.jpg" alt="" class="wp-image-195051" srcset="https://insideart.eu/wp-content/uploads/2021/06/tavola1-1024x725.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/06/tavola1-600x425.jpg 600w, https://insideart.eu/wp-content/uploads/2021/06/tavola1-768x544.jpg 768w, https://insideart.eu/wp-content/uploads/2021/06/tavola1-1536x1088.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/06/tavola1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Riuscire, attraverso i disegni, a dare corpo alle immagini “scolpite” nella poesia di Dante è una vera sfida per qualsivoglia illustratore. Figurarsi per un artista del calibro di Barbieri, capace di evocare (in tutta la loro essenza) una serie di universi fantastici con una semplicità – per chi ne resta ammaliato – disarmante. Nel 2011, è stato il primo illustratore di casa nostra ad essere “Artist guest of honor” di Lucca Comics and Games, con una mostra antologica che l’ha visto protagonista nella cornice di palazzo Ducale. Unico e inimitabile, nel rivisitare quello che è il luogo letterario più immaginifico, visionario e (perché no) fantasy della letteratura nazionale, Barbieri ha fatto leva sul proprio stile deciso e sensuale – tanto d’impatto quanto evocativo, dunque – reinterpretando gli immensi personaggi e gli incredibili luoghi che caratterizzano l’<em>Inferno</em> della Commedia dantesca. Da Caronte a Paolo e Francesca, da Beatrice al Cerbero, da Giasone al Minotauro, da Cleopatra a Virgilio, da Minosse al Conte Ugolino, dalla Porta dell’inferno alle mura di Dite e al lago ghiacciato, e giù – è proprio il caso di dirlo – fino a Lucifero, i colori infuocati di Barbieri (ha realizzato copertine di libri per scrittori del calibro di George R. R. Martin, Michael Crichton, Umberto Eco, Wilbur Smith, Terry Brooks solo per citarne alcuni) sono quanto di più vicino ad un orgasmo si possa provare.</p>



<p>«Nelle illustrazioni ho tentato di mediare tra spettacolarità, violenza, mistero e poesia» – precisa l’autore e illustratore lombardo –, e conclude: «Disegno da quando sono piccolo, quando in tv è arrivato Goldrake, seguito dall’invasione dei cartoni giapponesi. Disegnare mi permette di creare quello che voglio e mostrare al pubblico anche una parte di quello che ho dentro».<br><br>Info: <a href="http://www.sergiobonelli.it" target="_blank" rel="noreferrer noopener">www.sergiobonelli.it</a></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="725" src="https://insideart.eu/wp-content/uploads/2021/06/tavola3-1024x725.jpg" alt="" class="wp-image-195053" srcset="https://insideart.eu/wp-content/uploads/2021/06/tavola3-1024x725.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/06/tavola3-600x425.jpg 600w, https://insideart.eu/wp-content/uploads/2021/06/tavola3-768x544.jpg 768w, https://insideart.eu/wp-content/uploads/2021/06/tavola3-1536x1088.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/06/tavola3.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/06/28/linferno-di-dante-un-volume-illustrato-di-paolo-barbieri-dedicato-al-viaggio-di-dante/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/06/Schermata-2021-06-21-alle-15.28.57-600x448.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/06/21/rwanda-i-giorni-delloblio/" class="text-white">
            						Rwanda, i giorni dell’oblio
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/06/21/rwanda-i-giorni-delloblio/" class="text-white d-block">
            						Un fumetto dedicato al racconto dei cento giorni del genocidio&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/06/SILVIASUALZO-600x399.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/06/07/le-parole-possono-tutto-linteressante-graphic-novel-di-silvia-vecchini-e-antonio-sualzo/" class="text-white">
            						&#8220;Le parole possono tutto&#8221;, l&#8217;interessante graphic novel di Silvia Vecchini e Antonio &#8220;Sualzo&#8221;
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/06/07/le-parole-possono-tutto-linteressante-graphic-novel-di-silvia-vecchini-e-antonio-sualzo/" class="text-white d-block">
            						"Le parole possono tutto", un graphic novel che parla di&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/06/1_Guido-fotografato-da-Valentina-424x600.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/06/03/ad-aosta-una-grande-mostra-su-guido-crepax/" class="text-white">
            						Ad Aosta una grande mostra su Guido Crepax
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/06/03/ad-aosta-una-grande-mostra-su-guido-crepax/" class="text-white d-block">
            						Aosta dedica a Guido Crepax una bella retrospettiva, dedicata alla&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>


<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Tue, 29 Jun 2021 11:55:04 GMT -->
