<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Da FuturDome a Milano gli Iperoggetti della designer Gaia Lazzaro</title>
	<meta name="description" content="Il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della dicotomia tra micro e macrocosmo" />
	<link rel="canonical" href="https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Da FuturDome a Milano gli Iperoggetti della designer Gaia Lazzaro" />
	<meta property="og:description" content="Il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della dicotomia tra micro e macrocosmo" />
	<meta property="og:url" content="https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-12-15T11:09:39+00:00" />
	<meta property="article:modified_time" content="2022-12-15T13:44:27+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="472" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ginevra De Pascalis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ginevra De Pascalis" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/","url":"https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/","name":"Da FuturDome a Milano gli Iperoggetti della designer Gaia Lazzaro","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/#primaryimage"},"image":{"@id":"https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/#primaryimage"},"thumbnailUrl":"https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg","datePublished":"2022-12-15T11:09:39+00:00","dateModified":"2022-12-15T13:44:27+00:00","author":{"@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735"},"description":"Il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della dicotomia tra micro e macrocosmo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/#primaryimage","url":"https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg","width":480,"height":472},{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735","name":"Ginevra De Pascalis"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Hyperobjects. Capitolo II: da FuturDome il progetto visionario della designer Gaia Lazzaro Feed dei commenti" href="https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.37.2 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css' href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://insideart.eu/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css' href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/220400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F12%2F15%2Fda-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F12%2F15%2Fda-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-220400 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/iam/" class=" dropdown-item">IAM</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-217271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217271 nav-item dropdown"><a href="https://insideart.eu/temi/rubriche-2/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/rubriche-2/arthotel/" class=" dropdown-item">Arthotel</a><a href="https://insideart.eu/temi/rubriche-2/artecipazione/" class=" dropdown-item">artecipazione</a><a href="https://insideart.eu/temi/rubriche-2/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/rubriche-2/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/rubriche-2/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/rubriche-2/leditoriale/" class=" dropdown-item">Due punti e a capo</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/12/Schermata-2022-12-12-alle-10.50.39.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Hyperobjects. Capitolo II: da FuturDome il progetto visionario della designer Gaia Lazzaro</h1>
					<h2 class="subheading" itemprop="headline" content="Il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della di">
						Il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della dicotomia tra micro e macrocosmo					</h2>

					
					<span class="meta"  itemprop="datePublished" content="2022-12-15">
					giovedì 15 Dicembre 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/"></div>
<p>Quando Timothy Morton scrive di «iperoggetti» fa riferimento a delle entità di una tale dimensione spaziale e temporale da incrinare la nostra stessa idea di cosa un «oggetto» sia.&nbsp;«Viscosi» e «non-locali», gli iperoggetti si appicciano alle nostre vite evocando una dimensione  inquietante: comprenderne il funzionamento è il primo passo per ammettere la fine dell’Antropocene. È da questo assunto filosofico che la jewel designer&nbsp;<strong>Gaia Lazzaro</strong>, realizza una collezione di gioielli, tutti in argento 925, stampati in 3D che nascono da algoritmi di fenomeni naturali successivamente lavorati dall&#8217;artista su un programma di design computazionale,&nbsp;ispirandosi proprio al pensiero di Timothy Morton, Donna Haraway e l&#8217;universo della Cyborg Art in generale.<br>Nella cornice di Palazzo Liberty, a Milano – un tempo luogo di ritrovo e dibattito dei Futuristi e oggi sede di <strong>FuturDome</strong>, museo indipendente dedicato all’arte contemporanea – la sera del 16 dicembre viene presentato&nbsp;<strong><em>HYPEROBJECTS: CHAPTER II</em></strong>, secondo episodio del neofita progetto della designer <em>HYPEROBJECTS</em>. L’evento, a cura della direttrice creativa del brand e visual artist&nbsp;<strong>Roxy Ceron</strong>, lancia la nuova collezione e coinvolge artisti internazionali chiamati a rispondere alla visione del brand con l’obiettivo di stimolare soluzioni alternative alle urgenze dell’odierna crisi ambientale e socioculturale. Per l’occasione, il duo polacco&nbsp;<strong>Inside Job&nbsp;</strong>formato da <strong>Ula Lucińska e Michał Knychaus</strong> espone due portali gemelli in dialogo diretto con gli Hyperobjects, e l’artista e musicista&nbsp;<strong>VISIO</strong> (Nicola Tirabasso) presenta il suo EP&nbsp;<em>Privacy Angels</em>, accompagnato dal violoncellista londinese&nbsp;<strong>HforSpirit&nbsp;</strong>(Henry Edward Martyn Bennett).&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" width="597" height="897" src="https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-LATANADINETTUNO-ROXYCERON-HYPEROBJECTS-2.jpg" alt="" class="wp-image-220401" srcset="https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-LATANADINETTUNO-ROXYCERON-HYPEROBJECTS-2.jpg 597w, https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-LATANADINETTUNO-ROXYCERON-HYPEROBJECTS-2-399x600.jpg 399w" sizes="(max-width: 597px) 100vw, 597px" /><figcaption class="wp-element-caption"><em>HYPEROBJECTS CHAPTER II, La tana di Nettuno</em>, 2022. Credit Roxy Ceron</figcaption></figure></div>


<p>Con l’obiettivo di riconnettere l’uomo alla natura e rimodulare questa presenza secolare e ingombrante nel mondo in una visione post-antropocentrica,&nbsp;il secondo capitolo del progetto presenta la nuova collezione dedicata all’investigazione della dicotomia tra il micro e il macrocosmo. In particolare, la ricerca si concentra sul rapporto tra la&nbsp;<em>fluidità</em>&nbsp;delle forme biomorfiche esistenti in natura in contrapposizione alla&nbsp;<em>rigidità</em>&nbsp;delle architetture molecolari, costitute da reticoli geometrici invisibili. Attraverso un processo creativo di design computazionale, <em>HYPEROBJECTS</em> crea una sintesi tra le due e apre la possibilità di una sperimentazione creativo/tecnologica profondamente connessa alla natura e alle sue geometriche strutture primordiali con l’intento di rendere visibile all’occhio umano il contrasto tra la l’essere organico e le sue architetture strutturali.&nbsp;</p>



<p>La ricerca di&nbsp;<strong>Inside Job</strong>&nbsp;si concentra sul processo di costruzione delle identità in contesti che generano cambiamenti tanto dinamici quanto radicali radicali come la crisi climatica, l’accelerazionismo tecnologico, i mutamenti politici e la costante e apparentemente irrefrenabile ansia per un futuro sconosciuto. Molti dei loro progetti rimandano a scenari futuristici e post-apocalittici i quali, attraverso una pratica multimediale, portano alla creazione di ambienti specifici e stratificati. In occasione di HYPEROBJECTS<em>: CHAPTER II&nbsp;</em>Inside Job espone due portali gemelli intitolati&nbsp;<em>Get down, get down little Henry Lee and stay all night with me</em>, un’occasione per volgere lo sguarda verso un&nbsp;<em>altro</em>&nbsp;mondo possibile.&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="689" height="551" src="https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-ROXYCERON-HYPEROBJECTS.jpg" alt="" class="wp-image-220403" srcset="https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-ROXYCERON-HYPEROBJECTS.jpg 689w, https://insideart.eu/wp-content/uploads/2022/12/HYPEROBJECTS-CHAPTERII-ROXYCERON-HYPEROBJECTS-600x480.jpg 600w" sizes="(max-width: 689px) 100vw, 689px" /><figcaption class="wp-element-caption"><em>HYPEROBJECTS CHAPTER II,</em> 2022. Credit Roxy Ceron</figcaption></figure></div>


<p>Attraverso l&#8217;EP&nbsp;<em>Privacy Angels</em>, invece,&nbsp;<strong>VISIO</strong>&nbsp;(aka Nicola Tirabasso), musicista e artista multidisciplinare con sede a Londra, trasporta il pubblico in un mondo magico che si estende all’interno di alcuni nodi remoti dell’universo digitale, in cui la dimensione spirituale sussiste a quella meccanica. Il contrasto tra i due elementi non porta all’annientamento reciproco, piuttosto permette la nascita di nuove forme di vita, ambigue e inquietanti forme di bellezza, come fiori che spuntano dalla trasmissione di dati. L’artista attraverso la sua produzione sonora racconta la dimensione in cui si è ritrovato in uno dei suoi ritiri nei Monti Sibillini nelle Marche: una sorta di eremo forzato dalla pandemia le cui idilliache premesse erano costantemente sbilanciate e contaminate dall’imperante presenza del mondo digitale.&nbsp;</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="678" src="https://insideart.eu/wp-content/uploads/2022/12/01-A5-FuturDome-Facciata-nott-IMG_4641-lw-Logo_ph.-Courtesy-FuturDome-1024x678.jpeg" alt="" class="wp-image-220402" srcset="https://insideart.eu/wp-content/uploads/2022/12/01-A5-FuturDome-Facciata-nott-IMG_4641-lw-Logo_ph.-Courtesy-FuturDome-1024x678.jpeg 1024w, https://insideart.eu/wp-content/uploads/2022/12/01-A5-FuturDome-Facciata-nott-IMG_4641-lw-Logo_ph.-Courtesy-FuturDome-600x397.jpeg 600w, https://insideart.eu/wp-content/uploads/2022/12/01-A5-FuturDome-Facciata-nott-IMG_4641-lw-Logo_ph.-Courtesy-FuturDome-768x508.jpeg 768w, https://insideart.eu/wp-content/uploads/2022/12/01-A5-FuturDome-Facciata-nott-IMG_4641-lw-Logo_ph.-Courtesy-FuturDome.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Photo courtesy FuturDome</figcaption></figure>



<p>HYPEROBJECTS: CHAPTER II<br>16 dicembre 2022 dalle 18:00 alle 22:00<br>C\O FuturDome – via Giovanni Paisiello 6, Milano<br>info: <a href="https://www.hyperobjects-official.com/w/manifesto/" target="_blank" rel="noreferrer noopener">hyperobjects-official.com</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/12/15/da-futurdome-a-milano-gli-iperoggetti-della-designer-gaia-lazzaro/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/12/4b-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/12/15/cantieri-montelupo-comunita-relazione-processo/" class="text-white">
            						Cantieri Montelupo. Comunità, relazione, processo
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/12/15/cantieri-montelupo-comunita-relazione-processo/" class="text-white d-block">
            						La formula del Cantiere di arte contemporanea costituisce a Montelupo Fiorentino una peculiarità della ricerca artistica del territorio
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/12/Adriano-Pedrosa_Photo-Daniel-Cabrel-Courtesy-Museu-de-Arte-de-Sao-Paulo-Assis-Chateaubriand_1-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/12/15/adriano-pedrosa-curera-la-60esima-biennale-arte-di-venezia-nel-2024/" class="text-white">
            						Adriano Pedrosa curerà la 60esima Biennale Arte di Venezia nel 2024
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/12/15/adriano-pedrosa-curera-la-60esima-biennale-arte-di-venezia-nel-2024/" class="text-white d-block">
            						Direttore del MASP di São Paulo, Pedrosa è stato scelto dal CdA per guidare la 60. Esposizione Internazionale d’Arte
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/12/6398804fdf771.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/12/15/a-natale-basta-il-pensiero-la-torre-velasca-sillumina-con-terzini/" class="text-white">
            						A Natale basta il pensiero. Pietro Terzini sulla Torre Velasca di Milano per Hines
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/12/15/a-natale-basta-il-pensiero-la-torre-velasca-sillumina-con-terzini/" class="text-white d-block">
            						Nell’ambito dei progetti di rigenerazione urbana, Hines presenta due installazioni di Pietro Terzini sulla Torre Velasca e nell'hub Spiga 26
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

<div class="bg-light py-3 py-md-5">
    <div class="container banners">
        <div class="row">
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="https://group.intesasanpaolo.com/it/sezione-editoriale/newsletter?utm_campaign=iqdmedias&#038;utm_source=IQDMediasnetwork&#038;utm_medium=banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=IQDMediasnetwork_banner_CPM_iqdmedias"><img src="https://insideart.eu/wp-content/uploads/2022/12/Box_300x300.jpg" alt=""  width="300" height="300"   /></a>            </div>
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="https://associatedmedias.com/"><img src="https://insideart.eu/wp-content/uploads/2022/10/Progetto-senza-titolo-5.jpg" alt=""  width="300" height="300"   /></a>            </div>
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="https://www.artprice.com/"><img src="https://insideart.eu/wp-content/uploads/2022/10/Ban_artp_300.jpg" alt=""  width="300" height="300"   /></a>            </div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=81582bdb254a94e4464424087c6479a8#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77a3f6ca4e3d5a21',m:'iiI39r9Mkn9Gm2P1bKRi2i5kUHt.qVDvfckXrI1pohU-1671157480-0-ARi/Re6ikJ32xbZcPnpg3gDfwbV+e2DwU7IRR/BipCeNCa/juU98fpOF/mrCjBZPo7+tDHJzg9r4Y2yHjjYJwTiYLM4hdlhodZUlbP7H05hZ9sHGAIX5zFbwru/eZp9BO8L7a1pKtiHXZeEgDVvpEnfL1NsX0lWt7yBuJ9MIbjq9gLUflPIyl+NWW3hXsXONLzKuMoupBPWDvT1rlnIsnhs=',s:[0x2746ecb72c,0xf28597c0fa],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
