<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>1Metro sotto la metro, arte interattiva in metropolitana</title>
	<meta name="description" content="Nelle stazioni della metro C il progetto trasforma lo spazio sotterraneo, aprendo passaggi che conducono a nuove stazioni dell’immaginario" />
	<link rel="canonical" href="https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="1Metro sotto la metro, arte interattiva in metropolitana" />
	<meta property="og:description" content="Nelle stazioni della metro C il progetto trasforma lo spazio sotterraneo, aprendo passaggi che conducono a nuove stazioni dell’immaginario" />
	<meta property="og:url" content="https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-11-25T11:45:31+00:00" />
	<meta property="article:modified_time" content="2022-11-25T11:45:33+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="627" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ginevra De Pascalis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ginevra De Pascalis" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/","url":"https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/","name":"1Metro sotto la metro, arte interattiva in metropolitana","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/#primaryimage"},"image":{"@id":"https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/#primaryimage"},"thumbnailUrl":"https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg","datePublished":"2022-11-25T11:45:31+00:00","dateModified":"2022-11-25T11:45:33+00:00","author":{"@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735"},"description":"Nelle stazioni della metro C il progetto trasforma lo spazio sotterraneo, aprendo passaggi che conducono a nuove stazioni dell’immaginario","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/#primaryimage","url":"https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg","width":1200,"height":627},{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/9ff205265a108a6d2c673e0665172735","name":"Ginevra De Pascalis"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Arte interattiva in metropolitana. A Roma torna il progetto 1Metro sotto la metro Feed dei commenti" href="https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.37.2 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css' href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://insideart.eu/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css' href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/219760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F11%2F25%2F1metro-sotto-la-metro-arte-interattiva-in-metropolitana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F11%2F25%2F1metro-sotto-la-metro-arte-interattiva-in-metropolitana%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-219760 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/iam/" class=" dropdown-item">IAM</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-217271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217271 nav-item dropdown"><a href="https://insideart.eu/temi/rubriche-2/" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/rubriche-2/arthotel/" class=" dropdown-item">Arthotel</a><a href="https://insideart.eu/temi/rubriche-2/artecipazione/" class=" dropdown-item">artecipazione</a><a href="https://insideart.eu/temi/rubriche-2/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/rubriche-2/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/rubriche-2/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/rubriche-2/leditoriale/" class=" dropdown-item">Due punti e a capo</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-comune-2.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Arte interattiva in metropolitana. A Roma torna il progetto 1Metro sotto la metro</h1>
					<h2 class="subheading" itemprop="headline" content="Nelle stazioni della metro C il progetto trasforma lo spazio sotterraneo, aprendo passaggi che condu">
						Nelle stazioni della metro C il progetto trasforma lo spazio sotterraneo, aprendo passaggi che conducono a nuove stazioni dell’immaginario					</h2>

					
					<span class="meta"  itemprop="datePublished" content="2022-11-25">
					venerdì 25 Novembre 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/"></div>
<p>Dal 1° al 4 dicembre torna l&#8217;appuntamento metropolitano di <strong><em>1Metro sotto la metro</em></strong>, giunto ormai alla sua terza edizione. La mostra diffusa di arte interattiva curata da <strong>Arianna Forte </strong>e organizzata da <strong>Fusolab 2.0</strong> in collaborazione con <strong>ATAC </strong>e <strong>Flyer</strong>, vede la trasformazione dello spazio sotterraneo della metro, quotidianamente attraversato da migliaia di occhi distratti, ospitando sette opere interattive e di new media art all&#8217;interno delle stazioni della Metro C di Roma – Pigneto, Teano, Gardenie. Un’esperienza immersiva realizzata per coinvolgere i passanti presi dalla frenesia dei tornelli e delle corse, conducendo a nuove stazioni dell’immaginario, dando loro un&#8217;occasione per fermarsi a esperire il non-luogo per eccellenza, attraversato distrattamente tutti i giorni senza mai essere veramente vissuto.</p>



<p>Anche quest&#8217;anno il programma si arricchisce di un ciclo di workshop interamente gratuiti, condotti da <strong>Ginevra Petrozzi</strong>, <strong>Collettivo C.I.R.C.E. </strong>e <strong>Nexus</strong>, negli spazi del Fusolab 2.0 in Viale della Bella Villa 94. «Le installazioni e i workshop in programma sono riflessioni visionarie e critiche sul futuro del nostro pianeta e sulle possibili interazioni con le altre specie e con le tecnologie intelligenti – racconta la curatrice del progetto, <strong>Arianna Forte</strong> – Una terza e ultima edizione sicuramente ambiziosa che ha l’orgoglio di ospitare artisti di caratura internazionale».<br>Novità di quest&#8217;anno è il tour quotidiano della curatrice che, accompagnata dai protagonisti del progetto, condurrà i visitatori – dalle 17.30 alle 19.00 – alla scoperta delle installazioni esposte. </p>



<figure class="wp-block-image size-large"><img decoding="async" width="1024" height="1024" src="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-1024x1024.jpg" alt="" class="wp-image-219761" srcset="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-1024x1024.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-600x600.jpg 600w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-300x300.jpg 300w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-768x768.jpg 768w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara-1536x1536.jpg 1536w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-indiara.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Fermata</strong> <strong>Pigneto</strong>:<br><strong><em>Portrait of a Generative Memory”</em></strong>, della media artist <strong>Indiara Di Benedetto</strong>, intreccia nuove tecnologie con materiali organici e riflessioni sull’archeologia. In questa installazione il <em>lukasa</em>, un antico strumento mnemonico della tradizione congolese, viene “aumentato” con la tecnologia digitale, invitando lo spettatore a generare una serie di ritratti astratti e irripetibili partendo dal personale ricordo di un volto. <br><strong><em>Exposure</em></strong> è un&#8217;installazione in realtà virtuale dell’emergente <strong>Martina Carbone</strong> che indaga la relazione tra media tecnologici e aspetti sensoriali dell’esperienza immergendo il pubblico in un futuro distopico dove l&#8217;essere umano sarà quasi estinto e ormai rinchiuso sotto teca in un museo gestito da creature post-umane. </p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="1024" src="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-1024x1024.jpg" alt="" class="wp-image-219762" srcset="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-1024x1024.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-600x600.jpg 600w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-300x300.jpg 300w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-768x768.jpg 768w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina-1536x1536.jpg 1536w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-martina.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Fermata Teano<em>:</em></strong><br><strong><em>Ossa</em></strong>, l’installazione interattiva dell’artista italiano trapiantato a Helsinki <strong>Roberto Fusco</strong>, riflette sulle somiglianze tra specie umana e animale tramite l&#8217;atto dell’incarnazione, permettendo allo spettatore di osservare il proprio corpo trasformato in quello di un altro essere.<br><strong><em>Lumina Fiction #2</em></strong>, dell’artista iraniana con base a Parigi <strong>Golnaz Behrouznia</strong>, è un&#8217;enorme installazione immersiva che riproduce un ecosistema virtuale di microrganismi luminosi in interazione tra di loro e con i visitatori. <br><strong><em>The Shielding</em></strong>, dell’artista e fotografo palermitano <strong>Salvatore Vitale</strong>, è un&#8217;indagine audiovisiva circa la pervasività delle tecnologie sul pensiero critico. Un&#8217;intelligenza artificiale compone una narrazione video che si modifica in tempo reale in base agli input che recepisce dal pubblico.<br><strong><em>Distantia</em></strong>, del musicista e digital artist romano <strong>Franz Rosati</strong>, è un progetto audiovisivo multimediale che, attraverso l’assemblaggio di immagini ottenute da satellite, riflette su come la distanza possa mediare la nostra capacità di osservazione.                                                                                                                         </p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="1024" src="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-1024x1024.jpg" alt="" class="wp-image-219763" srcset="https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-1024x1024.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-600x600.jpg 600w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-300x300.jpg 300w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-768x768.jpg 768w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz-1536x1536.jpg 1536w, https://insideart.eu/wp-content/uploads/2022/11/1MSM3-franz.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Fermata Gardenie:</strong><br><strong><em>Exolove Encounter</em></strong>, degli artisti, programmatori e ricercatori francesi <strong>Antoine Schmitt</strong> e <strong>Hortense Gauthier</strong>, è un&#8217;installazione animata da una creatura artificiale composta da pixel e suoni in grado di provare &#8211; realmente &#8211; piacere a contatto con lo spettatore. La creatura riproduce un vero e proprio &#8220;ormone artificiale” e propone un approccio sensoriale alternativo a quello cognitivo dell“intelligenza artificiale.</p>



<p><em>*Il progetto, promosso da Roma Capitale-Assessorato alla Cultura, è vincitore dell&#8217;Avviso Pubblico Contemporaneamente Roma 2020-2021-2022 curato dal Dipartimento Attività Culturali ed è realizzato in collaborazione con SIAE.</em></p>



<p>Per tutte le info e prenotazioni ai workshop: <a href="https://1msottolametro.it/" target="_blank" rel="noreferrer noopener">1msottolametro.it</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/11/25/1metro-sotto-la-metro-arte-interattiva-in-metropolitana/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/11/iran_stitches_performance-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/11/25/stitches-on-the-body-of-freedom-performance-per-mahsa-amini/" class="text-white">
            						25 novembre. Una performance per Mahsa Amini e per tutte le donne vittime di violenza
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/11/25/stitches-on-the-body-of-freedom-performance-per-mahsa-amini/" class="text-white d-block">
            						Un drappo riporta lo slogan più diffuso durante le manifestazioni contro il regime iraniano: “Donna, vita, libertà”
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/11/Art-Days-Napoli-Campania-600x225.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/11/24/al-via-la-seconda-edizione-degli-art-days-napoli-campania/" class="text-white">
            						Al via la seconda edizione degli Art Days – Napoli Campania
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/11/24/al-via-la-seconda-edizione-degli-art-days-napoli-campania/" class="text-white d-block">
            						La manifestazione d’arte contemporanea si diffonde in tutta la Campania, tra musei, gallerie, spazi indipendenti e aziende vitivinicole
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/11/IMG_6999-600x586.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/11/24/alessandro-michele-lascia-la-direzione-creativa-di-gucci/" class="text-white">
            						Fine di un&#8217;era: Alessandro Michele lascia la direzione creativa di Gucci
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/11/24/alessandro-michele-lascia-la-direzione-creativa-di-gucci/" class="text-white d-block">
            						Dopo sette a capo della direzione creativa, Alessandro Michele lascia la maison. Ecco le migliori campagne in collaborazione con gli artisti
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

<div class="bg-light py-3 py-md-5">
    <div class="container banners">
        <div class="row">
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="http://www.laziocontemporaneo.it"><img src="https://insideart.eu/wp-content/uploads/2022/11/Insideart.eu-banner-cross-device-300x300-B.jpg" alt=""  width="300" height="300"   /></a>            </div>
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="https://group.intesasanpaolo.com/it/sezione-editoriale/eventi-progetti/tutti-i-progetti/cultura/on-dance-festa-della-danza-roberto-bolle?utm_campaign=iqdmedias&#038;utm_source=iqdmedias_300x300_ita&#038;utm_medium=Banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=iqdmedias_300x300_ita_Banner_CPM_iqdmedias"><img src="https://insideart.eu/wp-content/uploads/2022/09/Box_300x300.jpg" alt=""  width="300" height="300"   /></a>            </div>
            <div class="col-12 col-md-4 text-center mb-3">
            <a href="https://www.artprice.com/"><img src="https://insideart.eu/wp-content/uploads/2022/10/Ban_artp_300.jpg" alt=""  width="300" height="300"   /></a>            </div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=81582bdb254a94e4464424087c6479a8#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'76fa8b7abfc65c9b',m:'n2KgRpd_5NHfzcF0RVmmANUfkeUzCow7PSJvf1KEZoA-1669380991-0-AdkBfK/f3givUPvf4mpBz0FlGTQENNEgL73xLgFGomy3/6po38TY/qjtopcbjxKCu4IEzBsOfMHjrYxKGvECd7nbDd0UETW2wmm0qBsviBuhIFc/z6Ng4moKKCqb7VnqI0uQWt1G9k1LpYY4iWF9vdX7cVom+4ap8pXZ5GRNVAU+7MKUjVOmFmDbTZ/rYuwSTovtBz4QQyCgDmPa0WMVIys=',s:[0x3e43d0934a,0xced3212d77],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
