<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grazia Toderi torna in mostra a Roma a Palazzo Carpegna</title>
	<meta name="description" content="L’esposizione di Grazia Toderi raccoglie un inedito corpo di opere che riflettono sugli elementi naturali essenziali alla vita" />
	<link rel="canonical" href="https://insideart.eu/2022/06/10/grazia-toderi-2/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grazia Toderi torna in mostra a Roma a Palazzo Carpegna" />
	<meta property="og:description" content="L’esposizione di Grazia Toderi raccoglie un inedito corpo di opere che riflettono sugli elementi naturali essenziali alla vita" />
	<meta property="og:url" content="https://insideart.eu/2022/06/10/grazia-toderi-2/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-06-10T14:08:54+00:00" />
	<meta property="article:modified_time" content="2022-06-10T14:08:56+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2022/06/10/grazia-toderi-2/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg","width":1920,"height":1280,"caption":"Grazia Toderi"},{"@type":"WebPage","@id":"https://insideart.eu/2022/06/10/grazia-toderi-2/#webpage","url":"https://insideart.eu/2022/06/10/grazia-toderi-2/","name":"Grazia Toderi torna in mostra a Roma a Palazzo Carpegna","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/06/10/grazia-toderi-2/#primaryimage"},"datePublished":"2022-06-10T14:08:54+00:00","dateModified":"2022-06-10T14:08:56+00:00","author":{"@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967"},"description":"L\u2019esposizione di Grazia Toderi raccoglie un inedito corpo di opere che riflettono sugli elementi naturali essenziali alla vita","breadcrumb":{"@id":"https://insideart.eu/2022/06/10/grazia-toderi-2/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/06/10/grazia-toderi-2/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2022/06/10/grazia-toderi-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Grazia Toderi torna in mostra a Roma a Palazzo Carpegna con \u201cMarco (I Mark We Mark)\u201d"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967","name":"redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Grazia Toderi torna in mostra a Roma a Palazzo Carpegna con “Marco (I Mark We Mark)” Feed dei commenti" href="https://insideart.eu/2022/06/10/grazia-toderi-2/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/213359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://insideart.eu/?p=213359' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F06%2F10%2Fgrazia-toderi-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F06%2F10%2Fgrazia-toderi-2%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-213359 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192616 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/leditoriale/" class=" dropdown-item">Due punti e a capo</a><a href="https://insideart.eu/temi/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/artecipazione/" class=" dropdown-item">artecipazione</a><a href="https://insideart.eu/temi/arthotel/" class=" dropdown-item">Arthotel</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3-1920x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Grazia Toderi torna in mostra a Roma a Palazzo Carpegna con “Marco (I Mark We Mark)”</h1>
					<h2 class="subheading" itemprop="headline" content="L’esposizione nelle sale di Villa Carpegna a Roma raccoglie un inedito corpo di opere, sia video, ">
						L’esposizione nelle sale di Villa Carpegna a Roma raccoglie un inedito corpo di opere, sia video, sia disegni, che riflettono sugli elementi naturali essenziali alla vita 
					</h2>

					
					<span class="meta"  itemprop="datePublished" content="2022-06-10">
					venerdì 10 Giugno 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/06/10/grazia-toderi-2/"></div>
<p>La nuova esposizione realizzata nella cornice romana di <strong>Villa Carpegna</strong>, aperta al publico su prenotazione dal 10 giugno al 30 luglio 2022, scaturisce dall’invito rivolto nel 2019 da <strong>Grazia Toderi </strong>al fratello agronomo,<strong> Marco Toderi</strong>, a realizzare una serie di immagini di materie e terre desertiche, scelte e “marcate” dal suo passaggio e dal suo sguardo, punto di partenza per la serie di opere dal titolo <em>Marco (I Mark)</em> del 2019 e <em>Marco (We Mark)</em> del 2020 e del 2021. Ne è poi derivato anche uno scambio di reciproche riflessioni su terra e aria, su acqua e fuoco. Sugli elementi che rendono possibile la vita.&nbsp;</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="1280" height="1920" data-id="213370"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4.jpg" alt="Grazia Toderi" class="wp-image-213370" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4.jpg 1280w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4-400x600.jpg 400w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4-683x1024.jpg 683w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4-768x1152.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_We-Mark-Lights-Shadows-2020_-4-1024x1536.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1920" height="1280" data-id="213371"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg" alt="Grazia Toderi" class="wp-image-213371" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3.jpg 1920w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_WeMark_2020-2021_ProiezioneTorino-3-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure>
</figure>



<p>Come scrive l’artista: «Nelle opere <em>Marco (I Mark)</em>, 2019 e <em>Marco (We Mark)</em>, 2020 e 2021<em>, </em>non volevo riferirmi a un tempo o a un luogo particolare, ma a un concetto più ampio di conflitto che esiste ovunque, in natura, nel cosmo, e perfino nel nostro corpo. Ma anche alle possibilità della ricerca di fare di questo conflitto una lotta per la vita. In questo senso il mirino non è solo un segno negativo. Con il telescopio, ad esempio, ci aiuta a ricercare stelle e pianeti, ad orientarci, a mettere a fuoco…».</p>



<figure class="wp-container-4 wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1920" height="1280" data-id="213363"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1.jpeg" alt="Grazia Toderi" class="wp-image-213363" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1.jpeg 1920w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1-600x400.jpeg 600w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1-1024x683.jpeg 1024w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1-768x512.jpeg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_GraziaToderi_Sala2-1-1536x1024.jpeg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1356" height="1920" data-id="213367"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2.jpg" alt="Grazia Toderi" class="wp-image-213367" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2.jpg 1356w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2-424x600.jpg 424w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2-723x1024.jpg 723w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2-768x1087.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_2-1085x1536.jpg 1085w" sizes="(max-width: 1356px) 100vw, 1356px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1356" height="1920" data-id="213368"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3.jpg" alt="Grazia Toderi" class="wp-image-213368" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3.jpg 1356w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3-424x600.jpg 424w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3-723x1024.jpg 723w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3-768x1087.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_K222_2013_3-1085x1536.jpg 1085w" sizes="(max-width: 1356px) 100vw, 1356px" /></figure>
</figure>



<p>Leopere in mostra all<strong>’Accademia Nazionale di San Luca</strong> esemplificano le numerose tecniche utilizzate dall’artista, dalla proiezione luminosa all&#8217;immagine fotografica, dalle mappe al disegno, nella ricerca di quella che definisce “vita”, nella sua accezione più ampia: terra, cosmo e corpo umano sono per l’artista la stessa cosa, e per questo le sue immagini assumono una valenza molteplice e stratificata, in bilico tra visione individuale e collettiva, viaggio introspettivo e cosmico, dimensione reale e irreale, infinito o infinitesimale, luce e ombra. «Sono nata negli anni Sessanta, quando l’umanità vedeva per la prima volta, grazie al video e al satellite, un essere umano in assenza di gravità e il proprio meraviglioso pianeta osservato dall’alto. Una nuova visione, geografica e rivoluzionaria, che abbracciava tutto il pianeta in un unico sguardo. L’immagine è qualcosa di estremamente complesso, ed essendo parte della nostra mente, quindi del nostro corpo, credo possa condurci a superare i nostri limiti…»</p>



<figure class="wp-container-6 wp-block-gallery-5 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1480" height="1920" data-id="213364"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6.jpg" alt="Grazia Toderi" class="wp-image-213364" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6.jpg 1480w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6-463x600.jpg 463w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6-789x1024.jpg 789w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6-768x996.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-6-1184x1536.jpg 1184w" sizes="(max-width: 1480px) 100vw, 1480px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1476" height="1920" data-id="213365"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37.jpg" alt="Grazia Toderi" class="wp-image-213365" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37.jpg 1476w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37-461x600.jpg 461w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37-787x1024.jpg 787w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37-768x999.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-37-1181x1536.jpg 1181w" sizes="(max-width: 1476px) 100vw, 1476px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1504" height="1920" data-id="213366"  src="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55.jpg" alt="Grazia Toderi" class="wp-image-213366" srcset="https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55.jpg 1504w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55-470x600.jpg 470w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55-802x1024.jpg 802w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55-768x980.jpg 768w, https://insideart.eu/wp-content/uploads/2022/06/AccSanLuca_Toderi_Eterno-impersonale-55-1203x1536.jpg 1203w" sizes="(max-width: 1504px) 100vw, 1504px" /></figure>
</figure>



<p>Info: <a href="https://accademiasanluca.it">https://accademiasanluca.it</a></p>



<p>L’esposizione nelle sale di Villa Carpegna a Roma raccoglie un inedito corpo di opere, sia video, sia disegni, che riflettono sugli elementi naturali essenziali alla vita&nbsp;Grazia Toderi. Marco (I Mark We Mark<br>Dal 10 giugno – 30 luglio 2022<br>Accademia Nazionale di San Luca<br>Palazzo Carpegna<br>Roma, piazza dell’Accademia di San Luca 77</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/06/10/grazia-toderi-2/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/06/IMG_5799-e1654852747498-600x557.jpeg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/06/10/beirut/" class="text-white">
            						L’Età dell&#8217;Oro di Beirut in mostra al Gropius Bau di Berlino
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/06/10/beirut/" class="text-white d-block">
            						Documenti ed opere d’arte testimoniano la florida cultura artistica e di pensiero di una città piena di contraddizioni e il suo trentennio d’oro a cavallo tra gli anni ’50 e ’70
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/06/01_Andrey-Bashtovoy_Larysa-Oleksandrivna-75-stands-in-front-of-the-ruined-facade-of-her-house-in-the-Pavlove-Pole-residential-area-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/06/09/the-captured-house/" class="text-white">
            						The Captured House, WeGil ospita l’esposizione collettiva che documenta il conflitto ucraino 
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/06/09/the-captured-house/" class="text-white d-block">
            						THE CAPTURED HOUSE. ROME: 200 opere di 50 artisti ucraini contemporanei che documentano la guerra in Ucraina e incoraggiano il pubblico internazionale a parlare dell’Europa come della “nostra casa”
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/05/Schermata-2022-05-12-alle-12.27.39.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/06/09/al-via-liniziativa-del-mims-dedicata-allarte-contemporanea-una-volta-al-mese-il-ministero-mostra-al-pubblico-la-sua-collezione/" class="text-white">
            						Al via l&#8217;iniziativa del Mims dedicata all&#8217;arte contemporanea, una volta al mese il Ministero mostra al pubblico la sua collezione
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/06/09/al-via-liniziativa-del-mims-dedicata-allarte-contemporanea-una-volta-al-mese-il-ministero-mostra-al-pubblico-la-sua-collezione/" class="text-white d-block">
            						È stata presentata in conferenza stampa la mostra voluta dal Ministero delle Infrastrutture e della mobilità sostenibile che promuove gli artisti italiani contemporanei
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a><a class="mx-1" href="https://twitter.com/inside_art" target="_blank"><i class="text-dark fab fa-twitter"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style> .wp-block-gallery-5{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-6 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
