<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>London calling, a palazzo Cipolla la mostra sull&#039;avanguardia britannica</title>
	<meta name="description" content="Da Tony Cragg a Idris Khan, London calling raccoglie gli anni Sessanta e Settanta dell&#039;arte contemporanea britannica." />
	<link rel="canonical" href="https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="London calling, a palazzo Cipolla la mostra sull&#039;avanguardia britannica" />
	<meta property="og:description" content="Da Tony Cragg a Idris Khan, London calling raccoglie gli anni Sessanta e Settanta dell&#039;arte contemporanea britannica." />
	<meta property="og:url" content="https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2022-03-16T17:41:11+00:00" />
	<meta property="article:modified_time" content="2022-03-16T17:41:13+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Caruso" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Magazine di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/#webpage","url":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/","name":"London calling, a palazzo Cipolla la mostra sull'avanguardia britannica","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/#primaryimage"},"datePublished":"2022-03-16T17:41:11+00:00","dateModified":"2022-03-16T17:41:13+00:00","author":{"@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21"},"description":"Da Tony Cragg a Idris Khan, London calling raccoglie gli anni Sessanta e Settanta dell'arte contemporanea britannica.","breadcrumb":{"@id":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Da Tony Cragg a Idris Khan, a palazzo Cipolla la mostra sulla scena britannica degli anni &#8217;60 e &#8217;70"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21","name":"Alessandro Caruso"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Da Tony Cragg a Idris Khan, a palazzo Cipolla la mostra sulla scena britannica degli anni &#8217;60 e &#8217;70 Feed dei commenti" href="https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/204757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://insideart.eu/?p=204757' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F03%2F16%2Fda-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2022%2F03%2F16%2Fda-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-204757 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/inside-art-rivista/" class=" dropdown-item">Rivista</a><a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">Trends</a></div>
</li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192616 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Rubriche</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/leditoriale/" class=" dropdown-item">Due punti e a capo</a><a href="https://insideart.eu/temi/giovani-collezionisti/" class=" dropdown-item">Giovani Collezionisti</a><a href="https://insideart.eu/temi/i-mestieri-delle-arti/" class=" dropdown-item">I mestieri delle arti</a><a href="https://insideart.eu/temi/il-suono-di/" class=" dropdown-item">Il suono di</a><a href="https://insideart.eu/temi/artecipazione/" class=" dropdown-item">artecipazione</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-201680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201680 nav-item"><a href="#" class="nav-link"><i class="fas fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1920x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Da Tony Cragg a Idris Khan, a palazzo Cipolla la mostra sulla scena britannica degli anni &#8217;60 e &#8217;70</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Roma</h3>
					<span class="meta"  itemprop="datePublished" content="2022-03-16">
					mercoledì 16 Marzo 2022					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Alessandro Caruso</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/"></div>
<p>Una nuova mostra sulle avanguardie, Palazzo Cipolla dopo il successo di Quayola dedica una nuova avventura espositiva a una appassionante pagina della storia dell&#8217;arte contemporanea, quella dello scenario londinese degli anni Sessanta e Settanta. Dal 17 marzo, fino al 17 luglio, le sale dello storico palazzo nel cuore di Roma ospitano la mostra <em>London calling</em>, <em>British Contemporary Art Now. From David Hockney to Idris Khan</em>, che con oltre 30 opere raccoglie il lavoro di 13 grandi artisti britannici di diverse generazioni, per la cui carriera artistica la città di Londra ha svolto un ruolo molto importante. </p>



<p>La mostra presenta un parterre d’eccezione di artisti nati nell&#8217;arco di cinque decenni, tra il 1937 e il 1978: si tratta di <strong>David Hockney, Michael Craig-Martin, Sean Scully, Tony Cragg, Anish Kapoor, Julian Opie, Grayson Perry, Yinka Shonibare, Jake e Dinos Chapman, Damien Hirst, Mat Collishaw, Annie Morris e Idris Khan.</strong></p>



<p>Una sequenza di artisti la cui carriera è stata in qualche modo influenzata dalla capitale britannica, o perché vi sono nati, oppure vi si sono recati durante la propria formazione, o magari trasferiti in un secondo momento in modo da essere vicini alle grandi gallerie e musei, quando non semplicemente per andare alla ricerca di nuovi orizzonti creativi. Nomi che hanno contribuito a collocare Londra nell’Olimpo delle avanguardie artistiche, così come lo erano state in precedenza Firenze nel <a href="https://insideart.eu/2022/03/15/donatello-a-palazzo-strozzi/" target="_blank" rel="noreferrer noopener">Rinascimento</a>, Parigi con l&#8217;Impressionismo o New York nella seconda metà del XX secolo. Artisti che innestano le loro radici su una Londra di inizio anni Sessanta, in piena trasformazione economica e sociale e che si preparava a diventare una delle capitali indiscusse dell&#8217;arte contemporanea.</p>



<figure class="wp-block-image size-large"><img width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-16-31-43-768x1024.jpg" alt="" class="wp-image-204766" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-16-31-43-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-16-31-43-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-16-31-43-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-16-31-43.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Installation view. Courtesy Fondazione Terzo Pilastro Internazionale</figcaption></figure>



<p>Partendo dal più anziano, David Hockney, fino a giungere al più giovane, Idris Khan, il percorso espositivo di <em>London calling</em> propone uno spaccato dell&#8217;attuale scena artistica londinese attraverso una serie di opere iconiche selezionate dai curatori Maya Binkin e Javier Molins in collaborazione con gli artisti stessi. Ideata dalle <strong>collezioni/studi personali degli artisti</strong>, la mostra è supportata da gallerie e collezioni internazionali come <strong>Gagosian Gallery, Goodman Gallery, Galerie Lelong, Lisson Gallery, Modern Forms, Victoria Miró Gallery, Galerie Thaddaeus Ropac, Sean Kelly Gallery, New York, Tim Taylor Gallery, London, Tucci Russo Studio per l&#8217;Arte Contemporanea </strong></p>



<p>La varietà degli artisti presenti consente, inoltre, di contemplare tecniche compositive assai diverse tra loro, come pittura, scultura, disegno, ceramica, fotografia, video e molto altro, esprimendo una molteplicità di temi quali la vita quotidiana, il confino, l&#8217;esplorazione dell&#8217;essere umano, il paesaggio, la politica, la religione, la storia dell&#8217;arte, la letteratura, la musica, il genere, la violenza o il rapporto tra la vita e la morte.</p>



<p>La mostra è promossa <strong>dalla Fondazione Terzo Pilastro – Internazionale</strong>, presieduta dal <strong>Prof. Avv. Emmanuele F. M. Emanuele</strong>, ed è realizzata da <strong>Poema</strong> con il supporto organizzativo di <strong>Comediarting </strong>e <strong>Arthemisia</strong>.</p>



<p>Commenta il <strong>Prof. Emmanuele Emanuele</strong>, Presidente della Fondazione Terzo Pilastro, che ha fortemente voluto questa mostra: «Dopo lo straordinario successo di pubblico e critica ottenuto dalla mostra “Re-coding” di Quayola, italiano londinese d’adozione, oggi Palazzo Cipolla ospita un’intera mostra dedicata proprio all’arte contemporanea figlia della “swinging London” &#8211; ha spiegato il Prof. Emmanuele Emanuele, presidente della Fondazione Terzo Pilastro, che ha promosso la mostra &#8211; presentando per la prima volta in Italia una variegata selezione di opere di 13 artisti appartenenti a diverse generazioni, che hanno tutti respirato il fermento creativo della capitale britannica dai “Sixties” in avanti e a Londra si sono formati artisticamente negli ultimi decenni. Da Hockney a Scully, da Kapoor ai fratelli Chapman, da Hirst a Khan, gli artisti che danno vita a questa esposizione – seppur di età e provenienze diverse fra loro – hanno tutti in comune il fatto di aver vissuto intensamente Londra e di averne assorbito il dinamismo e l’anticonformismo in una determinata fase della loro carriera. Con <em>London calling</em> a Palazzo Cipolla si è scelto di esporre le loro produzioni più recenti (fatta eccezione per qualche pezzo iconico, come ad esempio il Glen Matlock di Hirst del 1997 o il vaso in ceramica di<em> </em>Grayson Perry del 1995) per dare conto dell’assoluta vitalità, originalità e dirompenza del messaggio di cui sono portatori ancora oggi, nel secondo decennio degli anni Duemila. Il percorso di mostra conduce il visitatore lungo un viaggio ideale in grado di condensare, in pratica, in poco più di una trentina di opere, la storia dell’arte contemporanea europea e occidentale, sia dal punto di vista delle sperimentazioni stilistiche che da quello delle ricerche di tipo concettuale, inserendosi a buon titolo nella programmazione più che ventennale di Palazzo Cipolla, che la Fondazione, su mio preciso impulso, ha fin dal principio rivolto ad indagare le tendenze e le manifestazioni più significative dell’arte in tutte le sue forme ed epoche».<br><br><em>Photo courtesy Fondazione Terzo Pilastro Internazionale<br></em></p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="204769"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1-1024x683.jpg" alt="" class="wp-image-204769" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-12-04-24-1.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" data-id="204768"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1-1024x683.jpg" alt="" class="wp-image-204768" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-11-31-06-1.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204774"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-37-03-768x1024.jpg" alt="" class="wp-image-204774" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-37-03-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-37-03-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-37-03-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-37-03.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204772"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-47-768x1024.jpg" alt="" class="wp-image-204772" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-47-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-47-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-47-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-47.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204775"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-14-768x1024.jpg" alt="" class="wp-image-204775" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-14-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-14-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-14-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-35-14.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204771"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-34-03-768x1024.jpg" alt="" class="wp-image-204771" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-34-03-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-34-03-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-34-03-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-34-03.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204770"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-33-30-768x1024.jpg" alt="" class="wp-image-204770" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-33-30-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-33-30-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-33-30-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-33-30.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204767"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-58-768x1024.jpg" alt="" class="wp-image-204767" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-58-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-58-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-58-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-58.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" data-id="204773"  src="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-08-768x1024.jpg" alt="" class="wp-image-204773" srcset="https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-08-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-08-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-08-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2022/03/Foto-16-03-22-09-32-08.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
</figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2022/03/16/da-tony-cragg-a-idris-khan-a-palazzo-cipolla-la-mostra-sulla-scena-britannica-degli-anni-60-e-70/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/03/127349-05_Weiwei_6590_photo_credit_Edward_Smith-600x414.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/03/16/la-commedia-umana-di-ai-weiwei-alle-terme-di-diocleziano/" class="text-white">
            						La Commedia umana di Ai Weiwei in mostra alle Terme di Diocleziano
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/03/16/la-commedia-umana-di-ai-weiwei-alle-terme-di-diocleziano/" class="text-white d-block">
            						Ai WeiWei presenta dal 25 Marzo al 3 Aprile La commedia umana alle Terme di Diocleziano e la Tourandot al Teatro dell'Opera di Roma
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/03/FOROF_Lovotic_bby-Soundwalk-Collective_Ph-Jacopo-Tommasini_3-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/03/16/forof-2/" class="text-white">
            						Un nuovo appuntamento da FOROF, questa volta in programma è la performance di Agnes Questionmark (Agnes?)
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/03/16/forof-2/" class="text-white d-block">
            						 Un nuovo intervento anima lo spazio romano promosso da Giovanna Caruso Fendi nella splendida cornice archeologica ai piedi della colonna Traiana
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2022/03/Galerie-Stephane-Brugal_Mathurin-Meheut-Bigoudenes-aux-Patates-ou-LArrachage-des-Pommes-de-Terre-502x420-1.jpeg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2022/03/15/a-parigi-la-prima-fiera-internazionale-dedicata-al-printmaking/" class="text-white">
            						A Parigi la Prima fiera internazionale dedicata al Printmaking
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2022/03/15/a-parigi-la-prima-fiera-internazionale-dedicata-al-printmaking/" class="text-white d-block">
            						A Parigi nasce la prima fiera dedicata all'arte dell'incisione nella cornice del Réfectoire du Couvent des Cordeliers
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2022 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.9.2#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
