<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spaziomensa, fucina di idee contemporanee, tra mostre e format</title>
	<meta name="description" content="Spaziomensa continua a coinvolgere il pubblico in interessanti iniziative sperimentali. La prossima mostra è domani, con Dario Carratta e Giovanni de Cataldo." />
	<link rel="canonical" href="https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spaziomensa, fucina di idee contemporanee, tra mostre e format" />
	<meta property="og:description" content="Spaziomensa continua a coinvolgere il pubblico in interessanti iniziative sperimentali. La prossima mostra è domani, con Dario Carratta e Giovanni de Cataldo." />
	<meta property="og:url" content="https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-10-22T15:05:43+00:00" />
	<meta property="article:modified_time" content="2021-10-22T15:12:46+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/10/1-Exhibition-view.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1281" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Caruso" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/10/1-Exhibition-view.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/10/1-Exhibition-view.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/#webpage","url":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/","name":"Spaziomensa, fucina di idee contemporanee, tra mostre e format","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/#primaryimage"},"datePublished":"2021-10-22T15:05:43+00:00","dateModified":"2021-10-22T15:12:46+00:00","author":{"@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21"},"description":"Spaziomensa continua a coinvolgere il pubblico in interessanti iniziative sperimentali. La prossima mostra \u00e8 domani, con Dario Carratta e Giovanni de Cataldo.","breadcrumb":{"@id":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Spaziomensa, una fucina di idee contemporanee. Un viaggio tra i progetti di ieri e di oggi"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21","name":"Alessandro Caruso"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Spaziomensa, una fucina di idee contemporanee. Un viaggio tra i progetti di ieri e di oggi Feed dei commenti" href="https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/196871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://insideart.eu/?p=196871' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F10%2F22%2Fspaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F10%2F22%2Fspaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-196871 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-194516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194516 nav-item"><a href="https://insideart.eu/inside-art-rivista/" class="nav-link">Rivista</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/10/1-Exhibition-view-1920x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/10/1-Exhibition-view.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Spaziomensa, una fucina di idee contemporanee. Un viaggio tra i progetti di ieri e di oggi</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Roma</h3>
					<span class="meta"  itemprop="datePublished" content="2021-10-22">
					venerdì 22 Ottobre 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Alessandro Caruso</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/"></div>
<p>Spaziomensa si prepara a ospitare l&#8217;opening di domani con Dario Carratta e <a href="https://insideart.eu/2020/11/25/giornata-del-contemporaneo-4/" target="_blank" rel="noreferrer noopener">Giovanni de Cataldo</a>. Ma questo laboratorio di sperimentazione e confronto artistici sta continuando a crescere e dai sobborghi romani sta facendo diramare un&#8217;eco che sta arrivando anche altrove. Perché questo a<em>rtist-run space, creato negli spazi del Citylab971</em> da Sebastiano Bottaro, Dario Carratta, Marco Eusepi, Alessandro Giannì e Andrea Polichetti, sta facendo parlare di sé per la sua ricerca fresca e interessante, la sua proposta espositiva ben organizzata e avvincente e per la sua abilità nell&#8217;accogliere gli artisti giusti al momento giusto. Insomma un luogo che, a dispetto della sua ubicazione così remota non riesce a rimanere nascosto. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia-1024x683.jpg" alt="" class="wp-image-196886" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia-1536x1025.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC_6317-copia.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Andrea Polichetti, exhibition view</figcaption></figure>



<p>LA MOSTRA ENVIRONMENTS<br>Nelle ultime settimane è stato il turno di Andrea Polichetti, che ha messo in atto una doppia personale con Salvatore Meo, un importante artista italoamericano del dopoguerra, uno dei primi a utilizzare i materiali di scarto nelle sue opere. Il confronto è chiaramente ideale ma rende giustizia certamente a uno dei tanti artisti dimenticati della storia dell&#8217;arte contemporanea. <em>Environments </em>ha sintetizzato questo dialogo tra due epoche diverse e lontane in una grande installazione in cui due ambienti diversi vengono evocati nel loro rapporto con l’essere umano: quello urbano del secondo dopoguerra, vissuto ed espresso da Salvatore Meo, e quello naturale e archeologico, centrale nel lavoro di Polichetti. </p>



<p>La mostra a Spaziomensa ha rivelato frammenti della produzione di Meo raramente visti dal pubblico: sculture e lavori a parete realizzati con la tecnica dell’<em>assemblage</em>, selezionati da Polichetti all’interno della collezione Fondazione Salvatore Meo, grazie al sostegno della presidente Mary Angela Schroth. Polichetti ha esibito invece un corpo di nuovi lavori, prodotti durante la residenza estiva all&#8217;Agricola Due Leoni, tra cui litografie, un neon e diverse serie di sculture in ferro battuto, alcune delle quali si attivano ospitando l’opera di un altro artista, in questo caso le sculture di Salvatore Meo. <br>Il confronto con la ricerca di Salvatore Meo nasce dalla volontà di Polichetti di rendere omaggio a un artista del passato che, pur avendo lavorato ai margini del sistema dell’arte, ha influenzato silenziosamente le avanguardie del secondo Novecento. Al centro di questo dialogo ideale ci sono la Roma contemporanea e quella degli anni ‘50 e ‘60, entrambe permeate da una vasta presenza di artisti e da una pluralità di linguaggi in costante e reciproco dialogo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953-1024x683.jpg" alt="" class="wp-image-196884" srcset="https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953-1536x1025.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/3-Andrea-Polichetti-_Architetture-Sena-titolo-4-iron-neon-180x40-cm-2021_.-Salvatore-Meo-_Bandiera_-assemblage-60x40-cm-1953.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Andrea Polichetti, exhibition view </figcaption></figure>



<p>IL TANDEM CON LORENZO PACE<br>In una delle settimane della mostra, rimasta visibile fino al 15 ottobre scorso, nella stanza adiacente a quella di Polichetti e Meo è stata presentata l&#8217;installazione site-specific di Lorenzo Pace<em> I was born happy and jump</em>. L&#8217;artista romano da tempo lavora sulle emozioni e gli insights di chi è costretto ad abbandonarsi al viaggio spinto dall&#8217;istinto di sopravvivenza e dall&#8217;esigenza di andare avanti. Una metafora che rispecchia anche la condizione di chiunque sia obbligato ad abbandonare la propria comfort zone e la propria spensieratezza per affrontare l&#8217;ignoto. Ma racconta questo movimento con una vena ironica, che tuttavia lascia l&#8217;amaro in bocca e innesta una riflessione profonda e introspettiva.  </p>



<p>Dialogando con l’ambiente circostante, una sala piastrellata di un giallo cadmio, l’installazione di Lorenzo Pace a Spaziomensa ondeggia tra fusione e frattura dello spazio reale e immaginifico, trasformando il pavimento ceramico in sabbia, ora elemento distensivo di una spiaggia di un Resort, ora ostacolo impervio di un deserto intransitabile. L’installazione spinge l’osservatore a crescere e a muoversi dal punto di sicurezza della spiaggia di quest’ultimo Resort, rappresentato da una sedia a sdraio, per percorrere il deserto di “fratture”, un insieme di tre tele disposte verticalmente nello spazio e piantate su dune di sabbia.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1024x683.jpg" alt="" class="wp-image-196878" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Lorenzo Pace, exhibition view</figcaption></figure>



<p>L’opera è prima di tutto un viaggio nella mente umana, che parte dalla sicurezza dell’infanzia e lascia il posto all’incertezza del futuro, in un’evoluzione che &#8211; come spesso accade &#8211; è segnata da chiari momenti di passaggio. Con la stessa lucidità, il confine della sabbie è netto e l’evoluzione dell’essere umano è raggiungibile solo attraverso salti, perché solo con un salto si può vincere la paura dell’ignoto. Una visione cruda e reale dell’esistenza, che però riconosce la capacità degli individui di poter mantenere vivo il proprio fanciullo interiore e di affrontare l’incognita della vita con spensieratezza, rappresentata dalle bottiglie di Fanta.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2964-1024x683.jpg" alt="" class="wp-image-196881" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2964-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC2964-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC2964-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2964-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC2964.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Lorenzo Pace, exhibition view </figcaption></figure>



<p>I FORMAT E LE COLLABORAZIONI<br>Ma visitare Spaziomensa richiede tempo e curiosità. Perché tra una mostra e l&#8217;altra succedono sempre cose nuove. La <em>ratio </em>del progetto è quella di rappresentare un contenitore propositivo per collaborazioni e idee, dando spazio e voce rigorosamente a quel &#8220;sottobosco&#8221; contemporaneo e indipendente che sta animando il fermento contemporaneo capitolino. Sono nati sotto questa egida i tre format Magnete, Tuorlo e Delay. <br>Il primo, dedicato all&#8217;editoria e curato da Gaia Bobò, consiste in un think tank che riunisce editori emergenti, gruppi di ricerca, magazine e periodici, con l&#8217;obiettivo di calamitare il potenziale di questi organismi sostenendone il ruolo cruciale nel tessuto culturale di riferimento. Per la sua prima uscita ha ospitato Nodes, rivista dedicata al rapporto tra arte e neuroscienze del gruppo di ricerca Numero Cromatico. <br><strong>Tuorlo </strong>è un interessante format dedicato a una sorta di instant exhibitions, piccole mostre di breve durata che si inseriscono nel palinsesto di quelle maggiori. <br><strong>Delay</strong>, infine, nasce dall’esigenza del “fare immediatamente”bypassando l’aspetto formale della comunicazione. E così le  mostre prendono forma subito dopo essere state immaginate. Si viene così a creare un’idiosincrasia tra gli eventi ospitati e la loro comunicazione sui social media, che avviene sempre “in ritardo”, dopo la realizzazione dell’evento. Il pubblico perciò è composto solamente da coloro che, in quel momento, si trovano all’interno di Spaziomensa. È quindi l’evento a scegliere i suoi spettatori. </p>



<p><a href="https://www.facebook.com/spaziomensa/">https://www.facebook.com/spaziomensa/</a></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._-1024x683.jpg" alt="" data-id="196885" data-link="https://insideart.eu/?attachment_id=196885" class="wp-image-196885" srcset="https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._-1536x1025.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/Andrea-Polichetti-_Etching-Meo-four-litography-double-glass-framed-variable-dimensions-2021._.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Andrea Polichetti <em>Etching Meo, 2021.</em></figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2965-1024x683.jpg" alt="" data-id="196882" data-link="https://insideart.eu/?attachment_id=196882" class="wp-image-196882" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2965-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC2965-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC2965-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2965-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC2965.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Lorenzo Pace, exhibition view</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="733" height="1024" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2963-733x1024.jpg" alt="" data-id="196880" data-link="https://insideart.eu/?attachment_id=196880" class="wp-image-196880" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2963-733x1024.jpg 733w, https://insideart.eu/wp-content/uploads/2021/10/DSC2963-429x600.jpg 429w, https://insideart.eu/wp-content/uploads/2021/10/DSC2963-768x1073.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2963-1099x1536.jpg 1099w, https://insideart.eu/wp-content/uploads/2021/10/DSC2963.jpg 1374w" sizes="(max-width: 733px) 100vw, 733px" /><figcaption class="blocks-gallery-item__caption"> Lorenzo Pace, exhibition view </figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2962-1024x683.jpg" alt="" data-id="196879" data-link="https://insideart.eu/?attachment_id=196879" class="wp-image-196879" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2962-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC2962-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC2962-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2962-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC2962.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption"> Lorenzo Pace, exhibition view </figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1024x683.jpg" alt="" data-id="196878" data-link="https://insideart.eu/?attachment_id=196878" class="wp-image-196878" srcset="https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960-1536x1024.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/DSC2960.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption"> Lorenzo Pace, exhibition view </figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view-1024x683.jpg" alt="" data-id="196887" data-full-url="https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view.jpg" data-link="https://insideart.eu/?attachment_id=196887" class="wp-image-196887" srcset="https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view-1536x1025.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/6-exhibition-view.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Andrea Polichetti, exhibition view</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_-1024x683.jpg" alt="" data-id="196888" data-full-url="https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_.jpg" data-link="https://insideart.eu/?attachment_id=196888" class="wp-image-196888" srcset="https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_-1024x683.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_-600x400.jpg 600w, https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_-768x512.jpg 768w, https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_-1536x1025.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/10/7-Salvatore-Meo-_Crown-assemblage-40-cm-1960_.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Salvatore Meo, Crown assemblage</figcaption></figure></li></ul></figure>



<p></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/10/22/spaziomensa-una-fucina-di-idee-contemporanee-viaggio-tra-i-progetti-di-ieri-e-di-oggi/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/10/Invitati-artisti-35-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/10/20/residenza-dartista-liquitex-la-mostra-a-fondamenta-gallery/" class="text-white">
            						Residenza d&#8217;artista Liquitex, la mostra a Fondamenta gallery
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/10/20/residenza-dartista-liquitex-la-mostra-a-fondamenta-gallery/" class="text-white d-block">
            						Eva Chiara Trevisan e Damiano Colombi sono stati i protagonisti&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/10/HENK-WILDSCHUT-04-WAKKER-DIER-AMSTERDAM-MARCH-2012--600x472.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/10/15/foto-industria/" class="text-white">
            						Foto/industria: la nuova edizione della Biennale di Fotografia dell’industria e del lavoro della Fondazione MAST di Bologna è dedicata al FOOD
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/10/15/foto-industria/" class="text-white d-block">
            						A Bologna l'esposizione Foto/industria indaga il tema dell'alimentazione attraverso gli&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/10/MG_9157-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/10/14/a-fondamenta-gallery-la-mostra-della-residenza-dartista-liquitex-con-eva-chiara-trevisan-e-damiano-colombi/" class="text-white">
            						A Fondamenta gallery la mostra della residenza d&#8217;artista Liquitex, con Eva Chiara Trevisan e Damiano Colombi
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/10/14/a-fondamenta-gallery-la-mostra-della-residenza-dartista-liquitex-con-eva-chiara-trevisan-e-damiano-colombi/" class="text-white d-block">
            						Eva Chiara Trevisan e Damiano Colombi sono i protagonisti della&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.1#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
