<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stop alla vendita della collezione di opere d&#039;arte per UniCredit</title>
	<meta name="description" content="L&#039;arrivo del nuovo CEO avvia un&#039;inversione di rotta: Unicredit arresta la vendita e guarda alla valorizzazione della collezione d&#039;arte" />
	<link rel="canonical" href="https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stop alla vendita della collezione di opere d&#039;arte per UniCredit" />
	<meta property="og:description" content="L&#039;arrivo del nuovo CEO avvia un&#039;inversione di rotta: Unicredit arresta la vendita e guarda alla valorizzazione della collezione d&#039;arte" />
	<meta property="og:url" content="https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-08-02T16:21:28+00:00" />
	<meta property="article:modified_time" content="2021-08-02T16:23:12+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/08/Torre-Unicredit-Milano.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Caruso" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/08/Torre-Unicredit-Milano.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/08/Torre-Unicredit-Milano.jpg","width":1200,"height":675,"caption":"Unicredit Tower, Piazza Gae Aulenti, Milano"},{"@type":"WebPage","@id":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/#webpage","url":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/","name":"Stop alla vendita della collezione di opere d'arte per UniCredit","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/#primaryimage"},"datePublished":"2021-08-02T16:21:28+00:00","dateModified":"2021-08-02T16:23:12+00:00","author":{"@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21"},"description":"L'arrivo del nuovo CEO avvia un'inversione di rotta: Unicredit arresta la vendita e guarda alla valorizzazione della collezione d'arte","breadcrumb":{"@id":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Stop alla vendita delle opere d\u2019arte di Unicredit: il gruppo bancario adotta una nuova linea operativa per il finanziamento del progetto Social Impact Banking"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/1c7592ac3bcfba6bb65501372b829d21","name":"Alessandro Caruso","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6b76bb42ca88f8cfe4e056b755b255db?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b76bb42ca88f8cfe4e056b755b255db?s=96&d=mm&r=g","caption":"Alessandro Caruso"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Stop alla vendita delle opere d’arte di Unicredit: il gruppo bancario adotta una nuova linea operativa per il finanziamento del progetto Social Impact Banking Feed dei commenti" href="https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/195667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://insideart.eu/?p=195667' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F08%2F02%2Fstop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F08%2F02%2Fstop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-195667 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-194516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194516 nav-item"><a href="https://insideart.eu/inside-art-rivista/" class="nav-link">Rivista</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/08/Torre-Unicredit-Milano.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/08/Torre-Unicredit-Milano.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Stop alla vendita delle opere d’arte di Unicredit: il gruppo bancario adotta una nuova linea operativa per il finanziamento del progetto Social Impact Banking</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					
					<span class="meta"  itemprop="datePublished" content="2021-08-2">
					lunedì 2 Agosto 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>Davide Maria Mannocchi</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/"></div>
<p>Durante l’anno 2019, <a href="https://insideart.eu/2019/03/29/arte-intesa-unicredit-3-a-0/" target="_blank" rel="noreferrer noopener">Unicredit</a> annuncia l’avvio di un progetto ambizioso, fondamentale per avviare un circolo virtuoso per l’economia del paese. Gli interventi previsti dal progetto che porta il titolo di Social impatto banking sono funzionali allo sviluppo delle aree in cui Unicredit risulta attiva a livello imprenditoriale. Attraverso le pratiche dell’impact investing e dell’iniezione di microcredito nelle comunità locali, il gruppo bancario approva per l’Italia un investimento che supera i 72 milioni di euro.</p>



<p>Oltre a mettere a disposizione tali cifre economiche, si prevede l’organizzazione di corsi di formazione finanziaria, fondamentali per creare un humus imprenditoriale capace di autosvilupparsi e accrescere in prospettiva le potenzialità di investimento di tutti i player partecipanti al progetto.</p>



<p>La virtuosa e onorevole iniziativa annunciata da Unicredit sottintende la ricerca di importanti risorse, funzionali al suo finanziamento, e viene prevista la vendita di buona parte della sua collezione di opere d’arte che da sempre spicca come una delle più importanti sul territorio italiano. La decisione è incontrovertibile e l’avvio degli accordi per lo smembramento di una collezione in grado di vantare più di 60.000 pezzi non tarda ad arrivare. L’iniziativa viene battezzata con il titolo di Art4future</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://insideart.eu/wp-content/uploads/2021/08/jean-pierre-mustier_Imagoeconomica-koLI-1020x533@IlSole24Ore-Web.jpg" alt="Unicredit arte" class="wp-image-195669" width="840" height="438" srcset="https://insideart.eu/wp-content/uploads/2021/08/jean-pierre-mustier_Imagoeconomica-koLI-1020x533@IlSole24Ore-Web.jpg 1020w, https://insideart.eu/wp-content/uploads/2021/08/jean-pierre-mustier_Imagoeconomica-koLI-1020x533@IlSole24Ore-Web-600x314.jpg 600w, https://insideart.eu/wp-content/uploads/2021/08/jean-pierre-mustier_Imagoeconomica-koLI-1020x533@IlSole24Ore-Web-768x401.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /><figcaption>Jeanne Pierre Mustier, ex Ceo Unicredit. Sotto la sua direzione è stato avviato il progetto Art4future</figcaption></figure>



<p><strong>La collezione Unicredit</strong></p>



<p>L’ operazione di vendita della collezione d&#8217;arte di Unicredit viene data in gestione alla celeberrima casa d’aste Christie’s. Questa si assume l’onere di ricavare la migliore cifra possibile dalla prestigiosa serie di opere che spaziano dalla statuaria antica fino a giungere ai maestri della pittura moderna e contemporanea. </p>



<p>Molte delle opere che nel 2013 sono state esposte al pubblico in occasione della mostra <em>La grande Magia, </em>un’esposizione organizzata dal MAMbo di Bologna sotto la cura e la direzione di Gianfranco Maraniello e Walter Guadagnini, vengono messe in vendita e destinate a nuovi proprietari. L’evento al museo d’arte moderna di Bologna mirava a presentare al pubblico una selezionata serie di pezzi facenti parte della collezione di Unicredit, dimostrando la validità sociale che il gruppo bancario ha da sempre letto nell’attività di collezionismo e valorizzazione del patrimonio artistico.</p>



<p>Il 4 ottobre 2019 apre a Londra la prima asta di Christie’s, che prevede la vendita del primo lotto contenente 312 opere scelte, alla quale seguono quelle di Amsterdam e Milano. Alla stampa l’allora CEO di Unicredit Jean Pierre Mustier rilascia dichiarazioni ricche di soddisfazione per l’andamento della vendita della collezione.&nbsp;</p>



<p>L’interrogativo rimane aperto: qual è il motivo per cui un gruppo bancario internazionale del calibro di Unicredit deve trarre sostentamento economico per i suoi progetti vendendo parte del suo prestigioso patrimonio?</p>



<p>Costituire una collezione d’arte è infatti un prestigioso metodo per comunicare il proprio brand e testimoniare concretamente una vision in grado di qualificare positivamente l’azienda di fronte agli occhi dei propri stakeholders. Nonostante questo, la vendita della collezione è comunque sembrata la scelta più logica per incanalare in un nuovo progetto a finalità sociali le risorse necessarie a raggiungere gli obiettivi prestabiliti.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de-1024x576.jpeg" alt="" class="wp-image-195668" srcset="https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de-1024x576.jpeg 1024w, https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de-600x338.jpeg 600w, https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de-768x432.jpeg 768w, https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de-1536x864.jpeg 1536w, https://insideart.eu/wp-content/uploads/2021/08/cba726dc-f4b3-11e4-8a42-00144feab7de.jpeg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Andrea Orcel,CEO Unicredit</figcaption></figure>



<p><strong>Il cambio di rotta</strong></p>



<p>Arriviamo al 2021 e la vendita delle opere della collezione è ancora in corso con trattative sparse per tutto il globo. Il cambiamento però non tarda a farsi attendere: il passaggio di testimone al nuovo CEO di Unicredit, Andrea Orcel, arriva come una ventata di aria fresca e l’iniziativa Art4Future viene arrestata.&nbsp;</p>



<p>La nuova prospettiva di utilizzo della collezione non ritiene più adeguata la vendita del patrimonio artistico accumulato in tanti anni di attività ma all’opposto vede nel sapiente utilizzo delle opere d’arte un ampio margine di sviluppo degli introiti. Grazie ad un impegno mirato verso la <a href="https://www.unicreditgroup.eu/en/press-media/press-releases/2021/unicredit--una-nuova-strategia-a-sostegno-di-arte-e-cultura.html" target="_blank" rel="noreferrer noopener">valorizzazione</a> della collezione, ad un accesso virtuale della raccolta di opere e all’avvio di programmi educativi per giovani ragazze e ragazzi si può avere un ampio margine di crescita che in questo caso si lega perfettamente ai valori morali e sociali che il Social Impact Banking porta nel suo DNA.</p>



<p>«<em>Tutela dell</em>’<em>arte e della cultura sono il vero motore di sviluppo e coesione sociale. Valori e principi che sono convinto debbano essere parte integrante del ruolo che una banca deve perseguire in tutte le comunità in cui opera». </em>Con queste parole Andrea Orcel segna un definitivo cambiamento di regime per la compagnia finanziaria. Per il momento il patrimonio artistico risulta al sicuro e la speranza è che possa acquisire nuova linfa vitale grande agli interventi che la nuova amministrazione ha annunciato di voler mettere in atto nel medio e lungo periodo.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/08/02/stop-alla-vendita-delle-opere-darte-di-unicredit-il-gruppo-bancario-adotta-una-nuova-linea-operativa-per-il-finanziamento-del-progetto-social-impact-banking/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/mail-e1627892917418-600x508.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/08/02/matteo-guarnaccia-torna-con-taipi-dopo-jimi-hendrix-lautore-salpa-verso-i-mari-del-sud-con-un-giovane-herman-melville/" class="text-white">
            						Matteo Guarnaccia torna con Taipi: dopo Jimi Hendrix, l&#8217;autore salpa verso i mari del sud con un giovane Herman Melville
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/08/02/matteo-guarnaccia-torna-con-taipi-dopo-jimi-hendrix-lautore-salpa-verso-i-mari-del-sud-con-un-giovane-herman-melville/" class="text-white d-block">
            						Matteo Guarnaccia riscopre con Taipi le avventure di un giovane&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/6111052_0833_colosseo-600x329.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/30/al-via-il-g20-cultura-litalia-apre-il-colosseo-per-ospitare-il-gotha-della-cultura-mondiale/" class="text-white">
            						Al via il G20 cultura: L’Italia apre il colosseo per ospitare il gotha della cultura mondiale
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/30/al-via-il-g20-cultura-litalia-apre-il-colosseo-per-ospitare-il-gotha-della-cultura-mondiale/" class="text-white d-block">
            						Inclusione e condivisione: le linee guida stabilite in queste ora&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/Schermata-2021-07-29-alle-11.32.11-600x394.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/30/inferno-alle-scuderie-del-quirinale-dopo-raffaello-arriva-una-nuova-grande-mostra-dal-carattere-internazionale/" class="text-white">
            						Inferno alle Scuderie del Quirinale: dopo Raffaello arriva una nuova grande mostra, questa volta su Dante
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/30/inferno-alle-scuderie-del-quirinale-dopo-raffaello-arriva-una-nuova-grande-mostra-dal-carattere-internazionale/" class="text-white d-block">
            						Le scuderie del Quirinale ospitano la mostra Inferno con la&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>


<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
