<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alla Galleria Borghese Damien Hirst mischia arte antica e contemporanea</title>
	<meta name="description" content="Alla Galleria Borghese Damien Hirst porta le sue opere, grandi e piccole, realizzando un innesto di contemporaneo tra i capolavori classici del museo." />
	<link rel="canonical" href="https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alla Galleria Borghese Damien Hirst mischia arte antica e contemporanea" />
	<meta property="og:description" content="Alla Galleria Borghese Damien Hirst porta le sue opere, grandi e piccole, realizzando un innesto di contemporaneo tra i capolavori classici del museo." />
	<meta property="og:url" content="https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-05-07T16:39:07+00:00" />
	<meta property="article:modified_time" content="2021-05-07T16:39:10+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/05/Screenshot_1-1.jpg" />
	<meta property="og:image:width" content="585" />
	<meta property="og:image:height" content="455" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":"https://insideart.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/05/Screenshot_1-1.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/05/Screenshot_1-1.jpg","width":585,"height":455},{"@type":"WebPage","@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/#webpage","url":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/","name":"Alla Galleria Borghese Damien Hirst mischia arte antica e contemporanea","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/#primaryimage"},"datePublished":"2021-05-07T16:39:07+00:00","dateModified":"2021-05-07T16:39:10+00:00","author":{"@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967"},"description":"Alla Galleria Borghese Damien Hirst porta le sue opere, grandi e piccole, realizzando un innesto di contemporaneo tra i capolavori classici del museo.","breadcrumb":{"@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/","url":"https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/","name":"Damien Hirst alla galleria Borghese, un dialogo tra arte classica e contemporanea"}}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/722d68e07992c8d91a45869e15c26967","name":"redazione","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a4d3a59a70d2e03ab473af59434ae8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5a4d3a59a70d2e03ab473af59434ae8b?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Damien Hirst alla galleria Borghese, un dialogo tra arte classica e contemporanea Feed dei commenti" href="https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.24.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/194029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://insideart.eu/?p=194029' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F05%2F07%2Fdamien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F05%2F07%2Fdamien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-194029 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/05/Screenshot_1-1.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/05/Screenshot_1-1.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Damien Hirst alla galleria Borghese, un dialogo tra arte classica e contemporanea</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Roma</h3>
					<span class="meta"  itemprop="datePublished" content="2021-05-7">
					venerdì 7 Maggio 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/"></div>
<p>Ai capolavori della Galleria Borghese Damien Hirst non fa paura. Anzi. Proprio sul dialogo tra antico e contemporaneo il prestigioso museo romano ha voluto articolare il programma espositivo del 2021. La direttrice Francesca Cappelletti ha voluto cavalcare la linea della costruttività, così come proposto dalla precedente governance. E in quest’ottica è stata progettata la mostra alla Galleria Borghese di Damien Hirst, l’eclettico artista britannico, in programma dal 6 giugno fino all&#8217;11 novembre, per riflettere sul tema del collezionismo. </p>



<p>La mostra <em>DAMIEN HIRST, Archaeology now</em>, a cura di Anna Coliva e Mario Codognato, è un imponente gruppo di opere dalla serie di Hirst <em>Treasures from the Wreck of the Unbelievable</em>. Negli spazi della Galleria Borghese Damien Hirst propone un appassionante intreccio con i capolavori antichi. Sculture colossali o piccolissime, realizzate in materiali pregiati come il bronzo, il marmo di Carrara o la splendida malachite si inseriscono nel flusso della collezione permanente, in una visione che combina il contemporaneo all’<a href="https://insideart.eu/2021/02/05/mercato-dellarte-antica-la-kunsthalle-di-amburgo-acquisisce-un-capolavoro-di-hackert-da-una-galleria-romana/" target="_blank" rel="noreferrer noopener">arte del passato</a>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="690" src="https://insideart.eu/wp-content/uploads/2021/05/Lion-women-of-Asit-Mayor-Damien-Hirst-1024x690.jpg" alt="" class="wp-image-194033" srcset="https://insideart.eu/wp-content/uploads/2021/05/Lion-women-of-Asit-Mayor-Damien-Hirst-1024x690.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/05/Lion-women-of-Asit-Mayor-Damien-Hirst-600x404.jpg 600w, https://insideart.eu/wp-content/uploads/2021/05/Lion-women-of-Asit-Mayor-Damien-Hirst-768x518.jpg 768w, https://insideart.eu/wp-content/uploads/2021/05/Lion-women-of-Asit-Mayor-Damien-Hirst.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Lion women of Asit Mayor &#8211; Damien Hirst</figcaption></figure>



<p>L&#8217;ARTISTA<br>Damien Hirst nasce nel 1965 a Bristol, cresce a Leeds e dal 1986 al 1989 studia belle arti al Goldsmiths College di Londra. Nel 1988 progetta e cura <em>Freeze</em>, una mostra collettiva divenuta il trampolino di lancio non solo per Hirst, ma per un’intera generazione di giovani artisti britannici. Con i suoi lavori, tra cui lo squalo in formaldeide <em>The Physical Impossibility of Death in the Mind of Someone Living</em> (1991) e <em>For the Love of God</em> (2007), calco in platino di un teschio tempestato di 8.601 purissimi diamanti, analizza e sfida le certezze del mondo contemporaneo, ed esamina tutte le incertezze insite nella natura dell’uomo. Nel 2012 la Tate Modern di Londra ha presentato una grande retrospettiva sul suo lavoro in concomitanza con le Olimpiadi Culturali. Le personali di Hirst includono, tra le altre, il Qatar Museums Authority, ALRIWAQ Doha (2013-2014); Palazzo Vecchio, Firenze (2010); l’Oceanographic Museum, Monaco (2010); il Rijksmuseum, Amsterdam (2008); l’Astrup Fearnley Museet fur Moderne Kunst, Oslo (2005); il Museo Archeologico Nazionale, Napoli (2004); Palazzo Grassi e Punta della Dogana a Venezia (2017). Nel 1995 vince il Turner Prize. Vive e lavora tra Londra, Devon e Gloucestershire.</p>



<p>Info: <a href="https://galleriaborghese.beniculturali.it/" target="_blank" rel="noreferrer noopener">https://galleriaborghese.beniculturali.it/</a></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="525" height="394" src="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-The-Severed-Head-of-Medusa-2008.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd.-All-rights-reserved..jpg" alt="" data-id="194032" data-full-url="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-The-Severed-Head-of-Medusa-2008.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd.-All-rights-reserved..jpg" data-link="https://insideart.eu/?attachment_id=194032" class="wp-image-194032"/><figcaption class="blocks-gallery-item__caption">Damien Hirst, The Severed Head of Medusa, 2008. Photographed by Prudence Cuming Associates Ltd ©Damien Hirst and Science Ltd. All rights reserved.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="525" height="424" src="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Purple-Lagoon-2016.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd.-All-rights-reserved..jpg" alt="" data-id="194031" data-full-url="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Purple-Lagoon-2016.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd.-All-rights-reserved..jpg" data-link="https://insideart.eu/?attachment_id=194031" class="wp-image-194031"/><figcaption class="blocks-gallery-item__caption">Damien Hirst, Purple Lagoon, 2016. Photographed by Prudence Cuming Associates Ltd ©Damien Hirst and Science Ltd. All rights reserved.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="525" height="700" src="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Children-of-a-Dead-King-2010.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd..jpg" alt="" data-id="194030" data-full-url="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Children-of-a-Dead-King-2010.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd..jpg" data-link="https://insideart.eu/?attachment_id=194030" class="wp-image-194030" srcset="https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Children-of-a-Dead-King-2010.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd..jpg 525w, https://insideart.eu/wp-content/uploads/2021/05/Damien-Hirst-Children-of-a-Dead-King-2010.-Photographed-by-Prudence-Cuming-Associates-Ltd-©Damien-Hirst-and-Science-Ltd.-450x600.jpg 450w" sizes="(max-width: 525px) 100vw, 525px" /><figcaption class="blocks-gallery-item__caption">Damien Hirst, Children of a Dead King, 2010. Photographed by Prudence Cuming Associates Ltd ©Damien Hirst and Science Ltd.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="805" height="1024" src="https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-805x1024.jpg" alt="" data-id="192537" data-full-url="https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-scaled.jpg" data-link="https://insideart.eu/2021/01/26/alla-galleria-borghese-damien-hirst-dialoga-con-guido-reni-il-programma-2021-tra-antico-e-contemporane/d21159bd-b86f-440c-880d-cdfd184f62cc/" class="wp-image-192537" srcset="https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-805x1024.jpg 805w, https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-471x600.jpg 471w, https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-768x978.jpg 768w, https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-1207x1536.jpg 1207w, https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-1609x2048.jpg 1609w, https://insideart.eu/wp-content/uploads/2021/01/d21159bd-b86f-440c-880d-cdfd184f62cc-scaled.jpg 1508w" sizes="(max-width: 805px) 100vw, 805px" /><figcaption class="blocks-gallery-item__caption">Damien Hirst, The Skull Beneath the Skin</figcaption></figure></li></ul></figure>



<p></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/05/07/damien-hirst-alla-galleria-borghese-un-dialogo-tra-arte-classica-e-contemporanea/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/05/1_Vasarely-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/05/07/la-collezione-darte-wurth-mostra-la-sua-anima-techno/" class="text-white">
            						La collezione d&#8217;arte Würth  mostra la sua anima &#8220;techno&#8221;
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/05/07/la-collezione-darte-wurth-mostra-la-sua-anima-techno/" class="text-white d-block">
            						La collezione d'arte contemporanea Würth porta in mostra le opere&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/05/41-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/05/06/il-centro-pecci-dedica-una-grande-mostra-a-chiara-fumai/" class="text-white">
            						Il Centro Pecci dedica una grande mostra a Chiara Fumai
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/05/06/il-centro-pecci-dedica-una-grande-mostra-a-chiara-fumai/" class="text-white d-block">
            						Una grande dedica all'artista Chiara Fumai, una mostra antologica curata&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/05/16.-Platon-Congo-serie-INFRA-600x450.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/05/06/migrazioni-conflitti-e-clima-i-grandi-temi-della-mostra-di-richard-moss-al-mast/" class="text-white">
            						Migrazioni, conflitti e clima, i grandi temi della mostra di Richard Mosse al MAST
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/05/06/migrazioni-conflitti-e-clima-i-grandi-temi-della-mostra-di-richard-moss-al-mast/" class="text-white d-block">
            						Il fotografo irlandese Richard Mosse porta al MAST di Bologna&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>


<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Fri, 07 May 2021 23:08:56 GMT -->
