<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="https://insideart.eu/favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La storia di Slamp in un graffito monumentale - INSIDEART</title>
	<link rel="canonical" href="https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La storia di Slamp in un graffito monumentale - INSIDEART" />
	<meta property="og:description" content="Affidata all&#039;artista Andrea Sampaolo la celebrazione delle tappe più significative dell&#039;azienda di illuminazione di design" />
	<meta property="og:url" content="https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-12-07T17:27:04+00:00" />
	<meta property="article:modified_time" content="2021-12-07T17:38:22+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-12.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideart.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-12.jpg","contentUrl":"https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-12.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/#webpage","url":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/","name":"La storia di Slamp in un graffito monumentale - INSIDEART","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/#primaryimage"},"datePublished":"2021-12-07T17:27:04+00:00","dateModified":"2021-12-07T17:38:22+00:00","author":{"@id":"https://insideart.eu/#/schema/person/39619fa5b1bf99a8391a5edfc8d769a7"},"breadcrumb":{"@id":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/"]}]},{"@type":"BreadcrumbList","@id":"https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La storia di Slamp in un graffito monumentale"}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/39619fa5b1bf99a8391a5edfc8d769a7","name":"redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; La storia di Slamp in un graffito monumentale Feed dei commenti" href="https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.29.0 --><script data-wpfc-render="false" id="insid-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://insideart.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?v=7&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/197680" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://insideart.eu/?p=197680' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F12%2F07%2Fla-storia-di-slamp-in-un-graffito-monumentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F12%2F07%2Fla-storia-di-slamp-in-un-graffito-monumentale%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>		 
		<!-- quick fixes -->
		<style type="text/css" media="all">
			#slider { overflow: hidden !important; }
		</style>
	</head>

	<body class="post-template-default single single-post postid-197680 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-194516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194516 nav-item"><a href="https://insideart.eu/inside-art-rivista/" class="nav-link">Rivista</a></li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-192616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192616 nav-item"><a href="#" class="nav-link"><i class="fal fa-search ajax-search"></i></a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-12-1920x1080.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-12.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">La storia di Slamp in un graffito monumentale</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					<h3 class="subheading">Roma</h3>
					<span class="meta"  itemprop="datePublished" content="2021-12-7">
					martedì 7 Dicembre 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				<div class="at-above-post addthis_tool" data-url="https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/"></div>
<p class="has-text-align-left"><br>Per celebrare i quasi 30 anni di attività di Slamp &#8211; brand di lampade di design romano, il fondatore e AD <strong>Roberto Ziliani</strong>, da sempre fortemente attratto dal mondo dell’arte, ha scelto di affidare la celebrazione dei momenti più importanti del percorso culturale dell’azienda a un’opera monumentale. Non una monografia immobile, ma un maestoso graffito en plain air che si nutre ogni giorno del dono della luce del sole, realizzato con oltre 40 giorni di lavoro dall’artista, e amico, <a href="https://insideart.eu/2019/03/04/impossibile-e-possibile-le-foto-della-serata/">Andrea Sampaolo</a> già decoratore, nei primi anni ’90, di alcuni dei più iconici Tube di Slamp. </p>



<p class="has-text-align-left">L’opera, dal titolo <em>Biggais</em>, porta con sé un duplice significato: se un lato ha lo scopo di immortalare attraverso immagini astratte e con un significante estremamente pop la storia del brand, dall’altra custodisce il significato della rinascita da un momento storico complesso quale è stato l’anno 2020, attraverso l’esplosione del colore e della gioia, elemento che più di ogni altro ha contraddistinto il making-off dell’opera di Sampaolo. Il set di Biggais è lo stabilimento di 2.000 mq annesso alla proprietà di Slamp proprio nell’anno della pandemia globale, un acquisto che solo un imprenditore visionario quale Roberto Ziliani avrebbe saputo affrontare con determinazione durante un momento segnato dalla sfiducia globale, rivelandosi foriero di una crescita economica che accompagna il brand dal secondo semestre del 2020 e che si prepara a chiudere il 2021 verso un traguardo di fatturato importante. </p>



<p class="has-text-align-left">Biggais, crasi di “Big Eyes” e “Big Guys”, identifica i Grandi Ragazzi dai Grandi Occhi che dal 1994 hanno compartecipato alla creazione di Slamp e si articola in 8 quadri che ripercorrono le tappe più significative della storia del brand, dalla caotica e travolgente creatività che contraddistingue ogni idea rivoluzionaria agli esordi, fino al radicamento nell’alveo delle prime 10 aziende dell’illuminazione di design made in Italy. Per il taglio del nastro, fedele all’amore verso il proprio team – atteggiamento che Slamp ha sempre avuto nei confronti delle persone che hanno spostato l’azienda verso i risultati attuali e che oggi le permette di avere già la seconda generazione di directors tra le sue fila – Roberto Ziliani ha scelto di avere come unici ospiti dell’evento i dipendenti e le loro famiglie.</p>



<p>photo Ezio Gosti</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-21-768x1024.jpg" alt="" data-id="197697" data-link="https://insideart.eu/?attachment_id=197697" class="wp-image-197697" srcset="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-21-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-21-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-21-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-21.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-17-1-768x1024.jpg" alt="" data-id="197702" data-link="https://insideart.eu/?attachment_id=197702" class="wp-image-197702" srcset="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-17-1-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-17-1-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-17-1-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-17-1.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="768" height="1024" src="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-25-1-768x1024.jpg" alt="" data-id="197703" data-link="https://insideart.eu/?attachment_id=197703" class="wp-image-197703" srcset="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-25-1-768x1024.jpg 768w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-25-1-450x600.jpg 450w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-25-1-1152x1536.jpg 1152w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-25-1.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1-1024x768.jpg" alt="" data-id="197704" data-full-url="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1.jpg" data-link="https://insideart.eu/?attachment_id=197704" class="wp-image-197704" srcset="https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1-1024x768.jpg 1024w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1-600x450.jpg 600w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1-768x576.jpg 768w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1-1536x1152.jpg 1536w, https://insideart.eu/wp-content/uploads/2021/12/Slamp-Building-BIGGAIS-Andrea-Sampaolo-24-1.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p><a href="https://www.slamp.com/it/">https://www.slamp.com/it/</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://insideart.eu/2021/12/07/la-storia-di-slamp-in-un-graffito-monumentale/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
												<div class="py-4">
			<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox addthis_tool"></div><!-- End of short code snippet -->			</div>
		</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/09/TRees-in-cathedral-day..-scaled-1-600x306.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/09/09/milano-design-week/" class="text-white">
            						Il Salone del Mobile punta sull’ecologia e disegna un futuro fondato sulla creatività sostenibile
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/09/09/milano-design-week/" class="text-white d-block">
            						Il Salone del Mobile trasforma Milano in un laboratorio a&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/07/Aipa_Slab_15-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/07/19/swawe-al-via-il-workshop-lanciato-dallaiap-sul-design/" class="text-white">
            						Swawe, al via la rassegna sulla grafica organizzata dagli studenti dell&#8217;Aiap
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/07/19/swawe-al-via-il-workshop-lanciato-dallaiap-sul-design/" class="text-white d-block">
            						Questa settimana l'Aiap organizza il workshop Swawe, la prima occasione&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/05/Render-Courtesy-Milan-Ingegneria-Fabio-Fumagalli-Labics-600x396.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/05/25/il-nuovo-colosseo-ecco-come-diventera/" class="text-white">
            						Il nuovo Colosseo, ecco come diventerà
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/05/25/il-nuovo-colosseo-ecco-come-diventera/" class="text-white d-block">
            						Il Colosseo diventerà abitabile al suo interno, grazie a un&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-4c46447d6b9866dcfd1851cec65c2f68","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.2#pubid=ra-601156a26195c5db' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Ajax Search -->
<div class="modal fade" id="ajax-search" tabindex="-1" aria-labelledby="ajax-search" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable">
		<div class="modal-content bg-transparent">
			<div class="modal-body p-0 border-0">
				<form id="search-form" class="form-inline bg-white" method="get" action="https://insideart.eu" data-ajax="https://insideart.eu/wp-admin/admin-ajax.php">
					<div class="input-group w-100">
						<div class="input-group-prepend">
							<div class="input-group-text bg-transparent border-0">
								<button type="submit" id="search-submit" class="btn btn-link m-0 p-0" disabled>
									<i class="fal fa-search fa-2x text-dark"></i>
								</button>
								<i id="spinner" class="fal fa-spinner fa-2x d-none"></i>
							</div>
						</div>
						<input type="text" class="form-control" id="search-string" name="s" placeholder="Ricerca" autocomplete="off" />
					</div>
				</form>
				<ul id="search-results"></ul>
			</div>
		</div>
	</div>
</div>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>
