<!DOCTYPE html>
<html lang="it-IT" class="h-100">
	<head>
		

		
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
		<link rel="pingback" href="https://insideart.eu/xmlrpc.php" />

		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link href="https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,500;0,700;1,300;1,500;1,700&family=Raleway:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">

		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2127280,"cookiePolicyId":32446609, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Riapertura dei musei, l&#039;Amaci chiede di allentare le restrizioni - Inside Art</title>
	<meta name="description" content="Le nuove limitazioni alla riapertura dei musei penalizzano molti musei di arte contemporanea. L&#039;Associazione chiede una revisione della normativa, tenendo conto anche di altri criteri, in modo da consentire una più rapida ripresa di un settore che negli ultimi due mesi ha particolarmente sofferto." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Riapertura dei musei, l&#039;Amaci chiede di allentare le restrizioni - Inside Art" />
	<meta property="og:description" content="Le nuove limitazioni alla riapertura dei musei penalizzano molti musei di arte contemporanea. L&#039;Associazione chiede una revisione della normativa, tenendo conto anche di altri criteri, in modo da consentire una più rapida ripresa di un settore che negli ultimi due mesi ha particolarmente sofferto." />
	<meta property="og:url" content="https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/" />
	<meta property="og:site_name" content="INSIDEART" />
	<meta property="article:publisher" content="https://www.facebook.com/Insideartmagazine/" />
	<meta property="article:published_time" content="2021-01-20T11:17:26+00:00" />
	<meta property="article:modified_time" content="2021-01-20T11:17:28+00:00" />
	<meta property="og:image" content="https://insideart.eu/wp-content/uploads/2021/01/1280px-Raggi_di_luce_riflessi.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideart.eu/#website","url":"https://insideart.eu/","name":"INSIDEART","description":"Trimestrale di arte contemporanea e cultura","potentialAction":[{"@type":"SearchAction","target":"https://insideart.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/#primaryimage","inLanguage":"it-IT","url":"https://insideart.eu/wp-content/uploads/2021/01/1280px-Raggi_di_luce_riflessi.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/#webpage","url":"https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/","name":"Riapertura dei musei, l'Amaci chiede di allentare le restrizioni - Inside Art","isPartOf":{"@id":"https://insideart.eu/#website"},"primaryImageOfPage":{"@id":"https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/#primaryimage"},"datePublished":"2021-01-20T11:17:26+00:00","dateModified":"2021-01-20T11:17:28+00:00","author":{"@id":"https://insideart.eu/#/schema/person/39619fa5b1bf99a8391a5edfc8d769a7"},"description":"Le nuove limitazioni alla riapertura dei musei penalizzano molti musei di arte contemporanea. L'Associazione chiede una revisione della normativa, tenendo conto anche di altri criteri, in modo da consentire una pi\u00f9 rapida ripresa di un settore che negli ultimi due mesi ha particolarmente sofferto.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/"]}]},{"@type":"Person","@id":"https://insideart.eu/#/schema/person/39619fa5b1bf99a8391a5edfc8d769a7","name":"redazione","image":{"@type":"ImageObject","@id":"https://insideart.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/14484e31f3d563bed9426bb2d92b4539?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INSIDEART &raquo; Riapertura dei musei solo i giorni feriali, l&#8217;AMACI chiede al Governo uno sforzo in più Feed dei commenti" href="https://insideart.eu/2021/01/20/riapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu/feed/" />
<!-- insideart.eu is managing ads with Advanced Ads 1.23.2 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://insideart.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://insideart.eu/wp-content/plugins/mailin/css/mailin-front.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/main.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://insideart.eu/wp-content/themes/insideart/assets/css/libs/webfonts/fontawesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideart.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://insideart.eu/wp-json/wp/v2/posts/192421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideart.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideart.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://insideart.eu/?p=192421' />
<link rel="alternate" type="application/json+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F01%2F20%2Friapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideart.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideart.eu%2F2021%2F01%2F20%2Friapertura-dei-musei-solo-i-giorni-feriali-lamaci-chiede-al-governo-uno-sforzo-in-piu%2F&#038;format=xml" />
		<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-31642055-1']);
//  _gaq.push(['_setDomainName', 'insideart.eu']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=207527422694174";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
</div>
		<style media="all">
			@media only screen and (min-width: 300px) and (max-width : 1024px) {
				#header nav.navbar {
					padding-bottom: 40px !important;
				}
				#header .social-icons {
					position: absolute;
					left: 0;
					top: 70px;
				}
				#header .social-icons a {
					margin: 0 15px 0 0 !important;
				}
				#header .social-icons a i {
					font-size: 25px;
				}
				#navbar {
					padding-top: 35px !important;
				}
				ul#menu-main li a {
					padding: 6px 12px 12px 0 !important;
				}
				ul#menu-main > li:last-child a {
					padding-bottom: 0 !important;
				}
			}
			@media only screen and (min-width: 767px) and (max-width : 1112px) {
				#header .social-icons {
					top: 80px;
				}
				#navbar {
					padding-top: 0 !important;
				}
			}
		</style>
	</head>

	<body class="post-template-default single single-post postid-192421 single-format-standard body aa-prefix-insid-">

	    <header id="header" class="animated">
		<div class="container-fluid">
	<div class="row">
		<div class="col-12">
			<nav class="navbar navbar-expand-sm navbar-light sans-serif">
				<a class="navbar-brand mr-md-auto py-3" href="https://insideart.eu">
					<img src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" width="250" height="auto" alt="Logo" />
				</a>

				<span class="ml-5 d-none d-md-block">
									</span>

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
				<div class="text-md-right d-flex align-items-center">
					<div class="social-icons text-center text-md-right">
						<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>					</div>
					<div id="navbar" class="collapse navbar-collapse"><ul id="menu-main" class="navbar-nav"><li id="menu-item-192096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192096 nav-item"><a href="https://insideart.eu/chi-siamo/" class="nav-link">Chi Siamo</a></li>
<li id="menu-item-192143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192143 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Network</a>
<div class="dropdown-menu">
<a title="Visita il sito del concorso." target="_blank" href="http://talentprize.it" class=" dropdown-item">Talentprize</a><a href="https://insideart.eu/fondamenta/" class=" dropdown-item">Fondamenta Gallery</a><a href="https://insideart.eu/edizioni/" class=" dropdown-item">Edizioni</a><a href="https://insideart.eu/corporate-art-collection/" class=" dropdown-item">Corporate Art Collection</a></div>
</li>
<li id="menu-item-353" class="small-visible section-switch menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353 nav-item dropdown"><a title="Visualizza le sezioni del sito" href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Temi</a>
<div class="dropdown-menu">
<a href="https://insideart.eu/temi/arti-visive-linguaggi/" class=" dropdown-item">Arti Visive</a><a href="https://insideart.eu/temi/eventi/" class=" dropdown-item">Eventi</a><a href="https://insideart.eu/temi/spazi/" class="small-hidden dropdown-item">Spazi</a><a href="https://insideart.eu/temi/persone/" class=" dropdown-item">Personaggi</a><a href="https://insideart.eu/temi/design-trends/" class=" dropdown-item">Design</a><a href="https://insideart.eu/temi/fumetti-comics/" class=" dropdown-item">Fumetti</a><a href="https://insideart.eu/temi/articoli/" class="small-hidden dropdown-item">Cronache d&#8217;arte</a><a href="https://insideart.eu/temi/retro/" class=" dropdown-item">Rétro</a><a href="https://insideart.eu/temi/itinerari/" class=" dropdown-item">Itinerari</a><a href="https://insideart.eu/temi/moda-trends/" class=" dropdown-item">Moda</a><a href="https://insideart.eu/temi/lavoro/" class=" dropdown-item">Lavoro</a><a href="https://insideart.eu/temi/news/" class=" dropdown-item">News</a></div>
</li>
<li id="menu-item-16" class="submenu-contatti menu-item menu-item-type-post_type menu-item-object-page menu-item-16 nav-item"><a href="https://insideart.eu/contatti/" class="nav-link">Contatti</a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div>
</div>
<div id="breadcrumbs">
	<div class="row">
		<div class="small-12 columns">
				</div>
	</div>
</div>
		</header>
		<div id="header-height"></div>

		<main itemscope itemtype="http://schema.org/Article" role="main" id="main" class="">



<header class="masthead mb-3 mb-mb-5">
	<div class="bg-parallax rellax" data-rellax-speed="5" style="background-image:url(https://insideart.eu/wp-content/uploads/2021/01/1280px-Raggi_di_luce_riflessi.jpg)"></div>
	<span itemprop="image" content="https://insideart.eu/wp-content/uploads/2021/01/1280px-Raggi_di_luce_riflessi.jpg"></span>
	<div class="overlay"></div>
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-10 mx-auto">
				<div class="post-heading">
					<h1 itemprop="name">Riapertura dei musei solo i giorni feriali, l&#8217;AMACI chiede al Governo uno sforzo in più</h1>
					<h2 class="subheading" itemprop="headline" content="">
											</h2>

					
					<span class="meta"  itemprop="datePublished" content="2021-01-20">
					mercoledì 20 Gennaio 2021					</span>

					<span class="author d-block mt-2" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<span itemprop="name" content="Nome Autore">
							<cite>redazione</cite>
						</span>
					</span>
					<span class="publisher" itemscope itemtype="http://schema.org/Organization" itemprop="publisher">
						<span itemprop="name" content="Insideart.eu"></span>
						<span itemprop="logo" content="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png"></span>
					</span>
				</div>
			</div>
		</div>
	</div>
</header>

<div class="container pt-md-5 d-md-none">
    <div class="row">
        <div class="col-12 text-center">
                    </div>
    </div>
</div>

<div class="container py-4 py-md-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-8">
			<div itemprop="articleBody" id="the-content">
				
<p>Il nuovo <a href="https://insideart.eu/2020/11/04/dpcm-chiudono-mostre-e-musei/" target="_blank" rel="noreferrer noopener">Dpcm </a>entrato in vigore il 16 gennaio (fino al 5 marzo 2021) ha stabilito, tra le altre cose, <strong>la parziale riapertura dei musei</strong>: solo nei giorni feriali e solo nella zona gialla. Ma l&#8217;Associazione dei musei di arte contemporanea italiani (<a href="https://insideart.eu/2015/04/01/arte-contemporanea-gianfranco-maraniello-e-il-nuovo-presidente-dellamaci/" target="_blank" rel="noreferrer noopener">Amaci</a>) ha fatto pervenire oggi un messaggio al Presidente del Consiglio e al Ministro dei Beni culturali e del Turismo per chiedere una revisione delle limitazioni. </p>



<p>Dopo oltre due mesi di chiusura completa dei musei e delle istituzioni culturali Amaci intende sottolineare come questa riapertura parziale rischi di penalizzare ulteriormente il loro ruolo e la loro funzione sociale, mettendo a rischio la sostenibilità, non soltanto economica e finanziaria, per molti di essi. </p>



<p><strong>LA PROPOSTA</strong><br>Amaci chiede che i musei e i loro rappresentanti vengano coinvolti nella valutazione sulle riaperture di questi luoghi in relazione, non soltanto all&#8217;indice del contagio, ma anche alla densità della popolazione e alla media annuale dei visitatori, in modo che possano essere fatte tutte le valutazioni necessarie affinché riescano a mantenere vivo il legame con il proprio pubblico e con il proprio territorio. I musei d&#8217;arte contemporanea non sono dei meri contenitori di opere d&#8217;arte o semplici sedi espositive: sono dei centri di studio e di produzione, dei punti di riferimento fondamentali per la comunità artistica e per l&#8217;intero suo sistema produttivo, duramente colpito dall&#8217;attuale situazione, oltre che degli importanti presidi per la lettura del presente. Verso tutti i soggetti di questo sistema diffuso, i musei d&#8217;arte contemporanea sentono un forte senso di responsabilità e per questo chiedono che il loro legame con le comunità di riferimento venga riconosciuto e non più delegato alle sole modalità digitali.</p>



<p>I musei d&#8217;arte contemporanea sono stati fin qui responsabili, attenti e rispettosi delle direttive anche in relazione alla situazione delle singole aree geografiche. Ora chiedono di continuare a fare la propria parte in relazione alle proprie specificità e alla propria funzione, di cui è fondamentale che si prenda coscienza, mettendoli nella condizione di esercitare, nelle forme e nei modi possibili, il proprio compito nei confronti della società.</p>



<p><strong>L&#8217;AMACI</strong><br>Si tratta dell&#8217;Associazione dei musei d&#8217;arte contemporanea italiani. L&#8217;associazione riunisce 24 tra i più importanti musei d&#8217;arte contemporanea del nostro Paese. Nata nel 2003 con lo scopo di sostenere l&#8217;arte contemporanea e le politiche istituzionali legate alla contemporaneità si propone di consolidare ogni anno di più il suo ruolo di realtà istituzionale e di punto di riferimento per la diffusione dello studio e della ricerca artistica contemporanea in Italia e all&#8217;estero.<br></p>



<p><strong>MUSEI RAPPRESENTATI</strong><br>Castel Sant&#8217;Elmo, Polo museale della Campania (Napoli)</p>



<p>Castello di Rivoli Museo d&#8217;Arte Contemporanea (Rivoli &#8211; TO)</p>



<p>Centro per l&#8217;Arte Contemporanea Luigi Pecci, Fondazione per le Arti Contemporanee in Toscana, Prato</p>



<p>Fondazione Donnaregina per le arti contemporanee – Madre · museo d&#8217;arte contemporanea Donnaregina, Napoli</p>



<p>Fondazione Musei Civici di Venezia – Ca&#8217; Pesaro, Galleria Internazionale d&#8217;Arte Moderna</p>



<p>Fondazione Museion. Museo di arte moderna e contemporanea, Bolzano</p>



<p>Fondazione Torino Musei – GAM – Galleria Civica d&#8217;Arte Moderna e Contemporanea di Torino</p>



<p>Fondazione Modena Arti Visive</p>



<p>Galleria d&#8217;Arte Moderna Achille Forti, Verona</p>



<p>GAMeC &#8211; Galleria d&#8217;Arte Moderna e Contemporanea di Bergamo</p>



<p>ICG &#8211; Istituto Centrale per la Grafica, Roma</p>



<p>Istituzione Bologna Musei | MAMbo &#8211; Museo d&#8217;Arte Moderna di Bologna</p>



<p>Kunst Meran Merano Arte</p>



<p>MA*GA – Fondazione Galleria d&#8217;Arte Moderna e Contemporanea Silvio Zanella, (Gallarate &#8211; VA)</p>



<p>MACRO – Museo d&#8217;Arte Contemporanea di Roma</p>



<p>MACTE Museo di Arte Contemporanea di Termoli</p>



<p>MAN_Museo d&#8217;Arte Provincia di Nuoro</p>



<p>Mart &#8211; Museo di arte moderna e contemporanea di Trento e Rovereto</p>



<p>MAXXI &#8211; Museo nazionale delle arti del XXI secolo, Roma</p>



<p>Museo del Novecento, Milano</p>



<p>Museo Marino Marini, Firenze</p>



<p>MUSMA – Museo della Scultura Contemporanea Matera</p>



<p>PAC Padiglione d&#8217;Arte Contemporanea, Milano</p>



<p>Palazzo Fabroni &#8211; Arti Visive Contemporanee, Comune di Pistoia</p>
			</div>
											</div>
	</div>
</div>



<div class="py-4 bg-light" id="correlati">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2 class="mt-5 pb-2">Articoli correlati</h2>
            </div>

                        	<style media="all">.bg-1:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/01/Schermata-2020-11-19-alle-15.20.51-600x342-1.png'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-1">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/01/13/la-mostra-sulla-pop-art-italiana-prorogata-al-31-gennaio/" class="text-white">
            						La mostra sulla Pop Art italiana prorogata al 31 gennaio
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/01/13/la-mostra-sulla-pop-art-italiana-prorogata-al-31-gennaio/" class="text-white d-block">
            						La Contemporanea Galleria d'arte di Foggia proroga la sua collettiva.&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-2:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/01/Foto-uso-stampa-BIS-Prof.-Emanuele-alla-mostra-di-Valdes-scaled-600x400.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-2">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/01/13/arte-al-tempo-del-covid-emanuele-crisi-gestita-male-fondi-alla-cultura-una-goccia-nel-mare/" class="text-white">
            						Arte al tempo del Covid: Emanuele &#8221;Crisi gestita male, fondi alla cultura una goccia nel mare&#8221;
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/01/13/arte-al-tempo-del-covid-emanuele-crisi-gestita-male-fondi-alla-cultura-una-goccia-nel-mare/" class="text-white d-block">
            						La pandemia da Covid che da quasi un anno si&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>            	<style media="all">.bg-3:before { background-image:url('https://insideart.eu/wp-content/uploads/2021/01/museonapoleonico-600x337.jpg'); }</style>
            	<div class="col-12 col-sm-4 col-md-4 mb-3 mb-md-1">
            		<article class="category related px-1 mb-4 bg-3">
            			<div class="entry p-3 text-center">
            				<h3 class="h4 my-3 my-md-4">
            					<a href="https://insideart.eu/2021/01/06/giochi-artistici-di-natale/" class="text-white">
            						Giochi artistici di Natale
            					</a>
            				</h3>
            				<span class="separator"></span>
            				<p class="m-0 text-white font-weight-light">
            					<a href="https://insideart.eu/2021/01/06/giochi-artistici-di-natale/" class="text-white d-block">
            						Il Gaming proposto dal Museo Napoleonico per le festività natalizie.&hellip;
            					</a>
            				</p>
            			</div>
            		</article>
            	</div>
        </div>
    </div>
</div>

</main>

<footer id="footer" class="mt-auto py-1">
	<div class="container">
		<div class="row align-items-center">
			<!--
			<div class="col-12">
				<div class="border-top border-dark"></div>
			</div>-->

			<div class="col-12 col-md-11">

				<div class="media d-block d-md-flex mt-4 mt-md-0">
					<a itemprop="url" href="https://insideart.eu" class="mb-3 mb-md-0 text-center d-block">
						<img itemprop="logo" content="InsideArt.eu" src="https://insideart.eu/wp-content/themes/insideart/assets/images/logo.png" alt="INSIDEART" width="120" />
					</a>
					<div class="media-body align-self-center pl-0 pl-md-5">
						<div class="row align-items-center">
							<div class="col-12 col-md-auto display-4 text-center text-md-left">
								<span class="text-dark">&copy; 2020-2021 INSIDEART All Rights Reserved</span> &nbsp; &nbsp;  &nbsp; &nbsp; <span class="text-dark">Web Design by Liquid Factory</span> &nbsp; &nbsp; <a href="https://insideart.eu/privacy-policy" class="text-dark">Privacy Policy</a>							</div>
							<div class="col">
								<div class="social-icons mt-3 m-lg-0 text-center text-md-left">
									<a class="mx-1" href="https://www.facebook.com/Insideartmagazine/" target="_blank"><i class="text-dark fab fa-facebook"></i></a><a class="mx-1" href="https://www.instagram.com/insideartmagazine/?hl=it" target="_blank"><i class="text-dark fab fa-instagram"></i></a><a class="mx-1" href="https://www.youtube.com/user/insideartitalia" target="_blank"><i class="text-dark fab fa-youtube"></i></a>								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

			<div class="col-12 col-md-1 text-right d-none d-lg-block">
				<btn class="btn btn-link m-0 text-gray-500" id="go-top">
					<i class="fal fa-arrow-alt-circle-up display-3"></i>
				</btn>
			</div>

		</div>
	</div>
</footer>

<script type='text/javascript' src='https://insideart.eu/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<script>
	const wpUrl = 'https://insideart.eu/wp-content/themes/insideart';
</script>

<script data-main="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/config" src="https://insideart.eu/wp-content/themes/insideart/assets/js/libs/require-2.3.6.js"></script>
<script>
	require(['config'], function(){
		require(['assets/js/app'])
	});
</script>

</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Wed, 20 Jan 2021 14:06:35 GMT -->
